Problema spegnmenti a freddo TBI

Verifica se la mattina appena accesa si alza il minimo in fase iniziale per poi scendere hai reggimi corretti.

La batteria quanti anni ha?, telo dico in quanto con la mia (motorizzazione diversa) quando la batteria si avvicina alla sostituzione ho i problemi descritti nella stagioni invernali (strappetti nei primi 300 metri con erogazione non regolare poi si assesta) sostituendo la batteria tutto regolare.

E fai controllare l'iniettore cilindro uno..

La batteria in effetti ha un po di anni, pre-covid.

per l'iniettore cilindro uno, riferisco
anache se non c sono errori di quel tipo.
 
  • Like
Reactions: Antonio156alfa
Se hai la possibilità di fare un test con altra batteria la farei, giusto per togliersi il dubbio. (senza acquistarla naturalmente) magari l'officina stessa ne ha una giusto per fare il test..
Gli errori compaiono quando l'anomalia persiste più allungo.

Ti faccio un esempio se ho un problema del tipo partenza a 3 cilindri e lo fa per pochissimi secondi e poi gira normale in tutta probabilità non rileverai l'errore in centralina, se persiste quel secondo in più messaggio sul cruscotto e anomalia sulla ECU descritta in dettaglio..
 
Non di recente.

Considera che era un problema che mi faceva prima dell'estate che con il caldo non si è piu ripresentato, ed ha ripreso di recente appena le temperature hanno iniziato calare.
provato e niente
Aggiornamento...

ora secondo lui è un problema col catallizzatore , che vorrebbe bucare( mercoledi prossimo)
 
  • Wow
Reactions: Antonio156alfa
ora secondo lui è un problema col catallizzatore , che vorrebbe bucare( mercoledi prossimo)
Come mai lo deve bucare, per fare la verifica che non sia intasato? e se poi il problema non è quello rimani con il catalizzatore bucato? o ti farà spendere 1000,00 euro per quello nuovo dopo che lui stesso lo ha demolito..

Il catalizzatore da altri problemi se intasato e lo fa sempre non di sporadico, digli magari di controllare qualche sonda lambda prima di far danni con il catalizzatore..
 
  • Like
Reactions: ziopalm
Dice che sono i variatori di fase che sono consumati.
Come mai lo deve bucare, per fare la verifica che non sia intasato? e se poi il problema non è quello rimani con il catalizzatore bucato? o ti farà spendere 1000,00 euro per quello nuovo dopo che lui stesso lo ha demolito..

Il catalizzatore da altri problemi se intasato e lo fa sempre non di sporadico, digli magari di controllare qualche sonda lambda prima di far danni con il catalizzatore..
Aveva deto che ha controllato tutte le sonde ed era sicuro che era quello.

Dopo che lo ha fatto la mattina sembra anche andare meglio la partenza, al ritorno da lavoro si è fermata proprio.

Riportata da lui , ora dice che ci sono problemi i variatori di fase e sono 1000 di danno secondo lui.

gli dico di rimontarla e la porto via.
 
Dice che sono i variatori di fase che sono consumati.

Aveva deto che ha controllato tutte le sonde ed era sicuro che era quello.

Dopo che lo ha fatto la mattina sembra anche andare meglio la partenza, al ritorno da lavoro si è fermata proprio.

Riportata da lui , ora dice che ci sono problemi i variatori di fase e sono 1000 di danno secondo lui.

gli dico di rimontarla e la porto via.
Non ho capito, prima il tuo meccanico di ce che deve bucare il catalizzatore, cosa che non si fa, o si cambia o si pulisce con dei prodotti appositi se è fattibile farlo, ora addirittura la macchina è ferma rispetto a prima che camminava, e bisogna cambiare i variatori di fase.

Secondo me il tuo meccanico ha il cervello in riserva, altrimenti non so spiega..

Cambia meccanico prima che ti fa cambiare l'itero motore senza neanche risolvere la problematica..
 
  • Like
Reactions: ziopalm
Pubblicità - Continua a leggere sotto
Aggiornamento , ho dovuto registrarmi nuovamente sul forum , ho problemi ad accedere con facebook.

dopo una serie di interventi come sensori nuovi , pulizia iniettori , sembrava migliorato ma non risolto ..

ad un certo punto ho avuto problemi al servosterzo , praticamente si è definitivamente rotto il tubo idroguida del servosterzo.

cambiato quello sembra risolto il problema delle accensioni , anche se devo aspettare ancora per dirlo definitivamente.

ora però ho un altro problema , mi è rotta la pompa della benzina , però va be, qui ci sta ho superato i 150.000 km senza mai cambialo .
per non deviare il 3d del discorso , ho aperto un altro , se qualcuno può aiutarmi ( Odore benzina, pompa benzina - ClubAlfa.it Forum )
 
X