Problema Strattoni Brera jtdm 2.0

Stefanullo

Nuovo Alfista
24 Ottobre 2022
3
8
4
Regione
Emilia-Romagna
Alfa
Brera
Buongiorno a tutti.
Circa 8 mesi fa ho acquistato una Brera 2.0 jtdm da 170cv completamente originale con 200.000 km, fino a questo settembre la macchina si è comportata molto bene... molto fluida, una bella spinta, consumi accettabili ecc...
Purtroppo però da inizio settembre nel giro di due settimane è diventata quasi inguidabile a causa dei seguenti problemi:
-Forti strattoni da fredda (per i successivi 25/30 minuti di utilizzo) dai 1000 ai 2500 giri (come se il motore perdesse colpi)
-Un'evidente calo di spinta dopo i 3000 giri
-Un vistoso fumo nero dagli scarichi in fase di accelerazione.

Da settembre ad oggi la macchina avrà percorso si e no 150km solo per passare da un meccanico all'altro (3 in totale) che però non sono ancora riusciti a venire a capo di questo problema.

Ad oggi nel tentativo di aggiustarla sono stati fatti i seguenti interventi:

Meccanico 1
-Inizialmente è stata fatta una prima diagnosi che non ha rivelato alcun codice di errore.
-Sono stati controllati gli iniettori che sembrano essere ancora in buono stato.
-Mi è stato consigliato di mettere dell'additivo nel carburante e vedere se migliorava.

Meccanico 2
-Controllo e pulizia della valvola egr (che non sembrava essere particolarmente sporca).
-Sostituzione del debimetro.
-Pulizia del filtro dell'aria.
-Sostituzione filtro del gasolio.
-Sostituzione sensore collettore di aspirazione.
-In seguito alla sostituzione di quest'ultimo è finalmente comparso in centralina un'errore (P0235) riguardante un problema sulla sovralimentazione.

Meccanico 3
-Sostituzione del convertitore pressione del turbo (alcuni la chiamano valvola pierburg).
-Sostituzione del turbocompressore.
-Cambio olio.

Ad oggi il problema riguardante la spinta oltre i 3000 giri sembra essere risolto.
La fumosità sembra molto diminuita (probabilmente lasciandola spurgare per bene la situazione potrebbe ulteriormente migliorare).
Ma il fastidiosissimo problema degli strattoni rimane tale e quale a prima.

Quest'ultimo meccanico mi ha detto che proverà a controllare il sensore della temperatura dell'acqua e il sensore dell'acceleratore, ma se anche questo non dovesse funzionare lui non ha proprio idea di cosa potrebbe essere... Ora sono un pò preoccupato, perché oltre alla spesa che ormai è lievitata abbasta mi ritroverei con la macchina che è ancora inguidabile. Qualcuno ha avuto esperienze simili? Mi rivolgo anche a possessori di 159 o Giulietta con la stessa motorizzazione (o perlomeno simile).
 

Seguici su Facebook

ADVERTISEMENT