problemi penna usb uconnect 6.5 dopo averlo sostituito al 5 pollici

Discussione in 'Radio e Navigazione' iniziata da Alexfranci2014, 14 Dicembre 2017.

  1. salve ragazzi... sono nuovo e chiedo scusa se sbaglio qualcosa... ho comprato la mia giulietta a km0...ho trovato il modello base del 2017...e volevo aggiungere qualche opzional partendo dal cambiare l'uconnect da 5 con servizi live pollici con quello dai 6.5 con navigatore e sempre i servizi live...dopo aver montato l'uconnect da 6.5 e aver fatto l'allineamento proxy con multiecu scan provo il tutto e mi accorgo che l'ora resta indietro e spesso l'ora segnata sul quadro e circa 1 minuto indietro a quella segnata dall'uconnect e che a macchina spenta se ascolto la musica dalla pennetta usb e metto in moto la macchina se ne va automaticamente sulla radio e se cerco di tornare su media non mi spunta la pennetta come se non la riconosce...estraggo la penna la reinserisco e tutto funziona...provo ad accendere la macchi e succede sempre la stessa cosa che se ne va sulla radio e non riconosce la penetta......fin ad ora non sono riuscito a trovare una soluzione...quindi mi affido a voi e vi ringrazio in anticipo per la vostra esperienza e disponibilità...ah dimenticavo se provo a mettere l'uconnect da 5 pollici tutto torna a funzionare come prima alla perfezione e non devo fare nemmeno l'allineamento...spetto risposte....aiutatemi sono disperato...
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    problemi passaggio da uconnect 5 a 6,5 non live Radio e Navigazione 11 Agosto 2019
    DAB e n Alpine IL702D. Problema ricezione Radio e Navigazione 8 Luglio 2019
    Problema autoradio giulietta 2.0 Radio e Navigazione 27 Giugno 2019

  3. Seguo
     
  4. Carica la foto del tuo procuratore sulla discussione dell allineamento.. ti funziona tutto in performance?
     
  5. Cosa sarebbe il procuratore?
     
  6. Correttore del cavolo ... proxy
     
  7. Vorrei chiedere un informazione..ieri ho sostituito il mio 5 pollici col 6.5 ho notato che se vado sulla mappa non mi fa la mia posizione attuale come se non si attivasse il gps..c è qualcosa da arrivare a livello di allineamento? Grazie
     
  8. hai risolto qualcosa? anche io ho lo stesso problema...a primo visione sembra una mancanza di corrente ovvero và su radio perchè nn legge più la usb, ma se togli e rimetti...funziona. I servizi live ti appaiono? a me no