riscaldamento non funziona

spaghe27

Nuovo Alfista
10 Marzo 2021
15
0
2
Regione
Piemonte
Alfa
Giulietta
Buongiorno a tutti, ho un problema, dopo che un amico meccanico mi ha fatto utilizzare un turafalle per una piccola perdita di acqua ora risolta, il riscaldamento interno dopo l'utilizzo del turafalle non funziona più, con la macchina in temperatura, esce solo aria fredda, mi hanno consigliato di pulire il sistema di raffreddamento con un particolare detergente,ora a qualcuno di voi è successo? cosa mi consigliate?
grazie e buona serata a tutto
 
Questo dovrebbe aver farti compreso gli effetti inutili di certi intrugli come i turafalle. Ora Dovrai per forza procedere al lavaggio di tutto l'impianto e sostituire a dovere la parte in cui ci sta il buco. I turafalle andrebbero iniettati nella testa di chi li produce e di chi li vende.
 
Buongiorno a tutti, ho un problema, dopo che un amico meccanico mi ha fatto utilizzare un turafalle per una piccola perdita di acqua ora risolta, il riscaldamento interno dopo l'utilizzo del turafalle non funziona più, con la macchina in temperatura, esce solo aria fredda, mi hanno consigliato di pulire il sistema di raffreddamento con un particolare detergente,ora a qualcuno di voi è successo? cosa mi consigliate?
grazie e buona serata a tutto
il turafalle ha turato lo scambiatore di calore del riscaldamento
e se ha intasato quello puoi facilmente immaginare quanto abbia fatto bene al circuito di raffreddamento del motore
 
Pubblicità - Continua a leggere sotto
mannaggia, proviamo con il lavaggio del sistema a vedere come va, spero di risolvere