Rumore da pezzo non identificato [attuatore del minimo/farfalla]

Discussione in 'Twin Spark' iniziata da Il_Principe, 19 Febbraio 2011.

  1. #1Il_Principe,19 Febbraio 2011
    Ultima modifica di un moderatore: 2 Giugno 2016
    ciao a tutti...

    prima di mettere in moto l'alfa ho notato un rumore tipo tagliabarba proveniente dal pezzo che vedete in figura....che può essere? non so nemmeno cosa sia! (se gli stanno il connettore però smette e la macchina si accende lo stesso)


    foto Rumore da pezzo non identificato [attuatore del minimo/farfalla] - {attachcounter}

    Uploaded with ImageShack.us
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Rumore (fischio) durante accelerazione Twin Spark 14 Settembre 2016
    Rumore persistente dubbi Twin Spark 2 Ottobre 2015
    Rumore Cupo dal Vano Motore Twin Spark 16 Giugno 2013

  3. Dovrebbe essere il motorino del minimo. Vai in Alfa e fatti rifare l'auto-apprendimento.
     
  4. e sai dirmi quanto ci vuole? ma quando la macchina è accesa non si sente...solo fa solo quando attivo il quadro...


    edit: poi ora che ci penso...se lo scollego la macchina si accende lo stesso...
     
  5. Il tempo è di circa una mezzoretta...il tempo di attaccare l'examiner ed eseguire il riallineamento. E' quello che si occupa di tenere il minimo stabile a 800 giri.
     
  6. si ma se lo scollego...il minimo rimane stabile..
     
  7. Attenzione,all'avvio della vettura,il rumore che senti è la verifica che la farfalla elettronica funzioni,lo faceva anche la mia vecchia jts,l'importante è che dopo una decina di secondi circa non lo faccia più,il che vuol dire che ha eseguito la procedura di rilevamento in maniera corretta. Se continua a farlo,come consigliato dal buon brambil,fai rifare l'apprendimento. Se lo stacchi non ti da avaria motore? A me la segnalava praticamente subito quando lo toglievo.
     
  8. no no non mi segnala nessuna avaria
     
  9. Se il motore funziona bene di che ti preoccupi?

    Comunque confermo ciò che ha detto BladeGTA... :)


    :decoccio:
     
  10. Il TS è meno ******* del JTS con le avarie sull'aspirazione (è anche meno delicato come carburazione ovviamente).
    Il clack forte è sintomo di un sregistrazione del motorino, può avvenire o perché l'ingranaggio ha saltato un dente (usura del meccanismo) o perché si è semplicemente starato: parliamo di una vettura che 10 anni.
    Non è un problema finché va, ma quelle botte secche sul fondo corsa non sono certo piacevoli per il meccanismo, visto che si può rimandare una rottura da un buon centinaio di Euro con un intervento da una decina di euro: perché non farlo?
    La ritaratura è comunque una procedura consigliata da fare ogni tanto.
    Il check iniziale è un tic-tac che dall'abitacolo si avverte solo prestandovi attenzione. Nel tuo caso durante il check sbatte sul fondo corsa...
     
  11. Non mi pare si parli di rumori accentuati, il Principe lo paragona ad un tagliabarba... :confused:



    Potresti essere più preciso...
    Cosa pensi si possa fare con qualche decina di Euro?
    E cosa intendi per ritaratura? :confused:

    Comunque per me, se il minimo è stabile e oltre al leggero ronzio non capita altro, tirerei a campà.... :)

    :decoccio: