rumore di punteria (credo) su 1750

Discussione in '1750 TBi' iniziata da lucaok03, 13 Maggio 2013.

  1. Ciao ragazzi qualcuno di voi ha fatto caso a questa cosa oppure è solo la mia? Al minimo fa un rumore forte di punterie... l elettrauto mi ha detto che non succede niente.. però non è proprio bello, sembra una macchina diesel
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Rumore in Folle Tubi Areazione con Clima acceso 1750 TBi 17 Maggio 2019
    Rumore proveniente dal motore 1750 TBi 2 Gennaio 2017
    Distribuzione e variatori di fase rumorosi 1750 TCT 1750 TBi 18 Febbraio 2016

  3. Fai immediatamente un cambio olio mettendo l'olio prescritto da Alfa


    Sent from my iPhone using Tapatalk
     
  4. Addirittura ?? Ma l olio ha 6000km ( non voglio crederci che al tagliando non me l hanno cambiato)
     
  5. Secondo me quello è il classico rumore di una lubrificazione non efficiente. Dove hai fatto il tagliando?


    Sent from my iPhone using Tapatalk
     
  6. Ciao a tutti, tra vedere e non vedere cambia subito l'olio e filtro olio, usando quello che suggerisce l'alfa .................. non tirarla assolutamente.
     
  7. Il tagliando l ho fatto dall officina della concessionaria dove ho comprato la macchina... dato che la mia macchina è tra le Giulietta Quadrifoglio Verde senza i sensori luce e pioggia ne sono uscite qualche d'una dalla fabbrica così per ovviare il problema mi hanno regalato il tagliando....dall'elettrauto dove sono andato mi ha detto che non sono rumori di Pusteria ma sono gli iniettori ma mi ha detto che sono rumori normali di non preoccuparmi però è un rumore metallico non mi piace proprio appena accellero anche da ferma scompare tutto lo fa solo al minimo
     
  8. Hai controllato almeno il livello olio motore?


    Sent from my iPhone using Tapatalk
     
  9. al max fai un bel cambio d'olio con un olio ottimo non con quella specie di selenia...metti un ottimo olio tipo royal purple e consiglio usa anche un buon additivo benzina tipo rothen o
    usa questi
    RX-8148 Engine Tune-up
    RX-8888 Fuel Injection System Cleaner
    ovviamente sono difficilissimi da trovare almeno dalle mie parti infatti io ordino tutto da internet e già ti avviso costicchiano...
     
  10. Si si il livello è perfetto non brucia nemmeno un grammo d'olio. ..l unica cosa che mi accorgo è all avvio..rimane la.spia dell.olio accesa per 1 secondo e appena avvii il rumore del motore è diverso per meno di un secondo come se non arrivasse nell.immediato in circolo l'olio. ..comunque nel dubbio cambierò lolio...la metto sul ponte e me lo cambio io..sapete quanti litri ha la coppa?
     
  11. sono tornato ora dall'officina alfa ,mi ha detto che il rumeore che sento è normale è la pompa che essendo meccanica fa questo rumore... a me comunque non piace :confused: .. ho caricato il video qui sotto cosi sentite il rumore del motore (più o meno) e la faccenda della spia dell'olio..
    Avvio Giulietta quadrifoglio Verde - YouTube

    che ne dite?