Rumore di risonanza cupa in accelerazione.

Erry

Nuovo Alfista
26 Aprile 2009
13
1
4
TO
Regione
Piemonte
AlfaRomeo
156
Motore
1.9 jtd 16v m-jet 150 cv
Ciao ragazzi, ho un problema che affligge da alcuni mesi la mia 156 1.9 mjet 150cv.
Sento un rumore in movimento, mai sentito accelerando in folle, e soltanto a determinati regimi come di qualcosa che entra in risonanza... una sorta di "UUUUUOOOOOOO" piuttosto cupo e persistente.
Succede ad esempio quando il motore è già "in tiro" a regime di coppia e dopo di che spingo sull'acceleratore con un certo vigore, ma non capita se inizio a spingere col motore sotto coppia anche accelerando a fondo.
Non è un rumore che parte sempre agli stessi giri motore: in 2° magari lo fa sui 2.500... in 3° mi capita poco sotto i 3.000... in 4° poco sopra i 3.000 ecc... e se mi trovo in quei regimi fatidici lo fa in modo più o meno costante a seconda di come parzializzo sull'acceleratore, basta che scendo di poco coi giri motore o che accellero deciso e smette... per poi magari rifarlo se torno brevemente in quello stesso range di prima, come ad esempio in un cambio marcia fatto in modo un po' sportivo lo fa per un attimo giusto tra una marcia e l'altra.
Ogni tanto lo avverto anche in decellerazione come quando affronto una rotonda facendo una staccata un po' decisa.
In autostrada in 6° a circa 130-140 km/h è un rumore quasi costante e piuttosto fastidioso, ma magari basta andare a 150 km/h per non sentire nulla.
Non è facile capire da dove arriva perché rimbomba nell'abitacolo e non riesco ad individuarlo, mi pare si senta di più a finestrini aperti... soprattutto se apro quelli posteriori e ho notato più di una volta entrando in galleria che rimbomba un casino e secondo me da fuori si sente molto.
Ho pensato ad un problema allo scarico, ma lo abbiamo controllato più volte e non è stato trovato nulla.
Non ci sono sfiati, segni di ruggine, lo scarico sembra ben saldo, i gommini non sono rovinati, il flessibile sembra ok e se lo si percuote non si sente nulla di anomalo... il mio meccanico brancola nel buio e non si è arrischiato a smontare tutta la linea di scarico perché esteriormente sembra perfetta.
Per inciso NON è il classico "TTTTRRRRRR" tipo "mazzo di chiavi agitate", è un rumore ben diverso.
La macchina per il resto va benissimo e spinge forte... ma sto impazzendo!!
Vi prego aiutatemi a capire cosa può essere!!
Grazie in anticipo e scusate se mi sono dilungato, ma non è facile da spiegare.:(
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,562
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Hai controllato i supporti motore e quelli del cambio??

Hai cambiato Volano e frizione ?
 

Erry

Nuovo Alfista
26 Aprile 2009
13
1
4
TO
Regione
Piemonte
AlfaRomeo
156
Motore
1.9 jtd 16v m-jet 150 cv
Hai controllato i supporti motore e quelli del cambio??

Hai cambiato Volano e frizione ?

Ciao, si volano e frizione caso vuole che li abbia cambiati proprio 1 mese fa e durante il lavoro è stato anche controllato il cambio. Il rumore è rimasto invariato, lo faceva giá con la frizione vecchia e lo fa ora ugualmente!
I supporti motore onestamente non so se siano stati controllati, chiederò al meccanico, grazie del consiglio.
In ogni caso non vorrei sbagliarmi ma son sempre più convinto che il rumore arrivi da dietro.. zona baule.. potrebbe essere la marmitta? Magari l'anima del silenziatore danneggiata/usurata che vibra internamente con determinate sollecitazioni? Anche se da fuori sembra intatta?
Non so più che pensare..
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,562
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Ciao, si volano e frizione caso vuole che li abbia cambiati proprio 1 mese fa e durante il lavoro è stato anche controllato il cambio. Il rumore è rimasto invariato, lo faceva giá con la frizione vecchia e lo fa ora ugualmente!
I supporti motore onestamente non so se siano stati controllati, chiederò al meccanico, grazie del consiglio.
In ogni caso non vorrei sbagliarmi ma son sempre più convinto che il rumore arrivi da dietro.. zona baule.. potrebbe essere la marmitta? Magari l'anima del silenziatore danneggiata/usurata che vibra internamente con determinate sollecitazioni? Anche se da fuori sembra intatta?
Non so più che pensare..


Controlla i cuscinetti delle ruote posteriori.
 

Erry

Nuovo Alfista
26 Aprile 2009
13
1
4
TO
Regione
Piemonte
AlfaRomeo
156
Motore
1.9 jtd 16v m-jet 150 cv
Controlla i cuscinetti delle ruote posteriori.

Ok, proverò a verificarli.. ma se fossero loro non dovrebbero far rumore a tutte le andature in relazione alla velocità? A me sembra che la velocità c'entri poco.. dipende da come vado a parzializzare sull'acceleratore, se smetto di accelerare a qualsiasi velocità non fa rumore.
Dite che la marmitta è proprio da escludere?
Grazie.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,562
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Ok, proverò a verificarli.. ma se fossero loro non dovrebbero far rumore a tutte le andature in relazione alla velocità? A me sembra che la velocità c'entri poco.. dipende da come vado a parzializzare sull'acceleratore, se smetto di accelerare a qualsiasi velocità non fa rumore.
Dite che la marmitta è proprio da escludere?
Grazie.

Ah ok come non detto, mi era sfuggito il particolare.

A questo punto Non è da escludere nemmeno la marmitta con tutta la linea di scarico ... se è bucata o ha qualche supporto danneggiato va ad interferire sulla Scocca.


Se ti può essere d'aiuto, sulla mia 156 2.0 Twin Spark ho scoperto questo:

20160516_190033.jpg
20160516_185928.jpg
20160516_185947.jpg
20160516_190004.jpg



Incollo qui il link relativo alla mia discussione aperta qualche giorno fa sulla possibile causa in merito ai rumori di risonanza delle nostre 156.

156 2.0 Twin Spark - 2001 - Cambio Rumoroso tra 1.000/3.500Rpm


Premetto che non deriva dalla marmitta.

Si sta bucando ma non è il terminale a causare il rumore.


Per curiosità il rumore che avverti è uguale a questo??:


Ascolta con attenzione dal "minuto" 00:14 in avanti...



Perchè se è si, forse risolviamo il problema che accomuna le nostre 156. Se non è veramente il cambio sono i suoi supporti o quelli del Motore.
 
Ultima modifica da un moderatore:
  • Like
Reactions: andrea-cesenat

Erry

Nuovo Alfista
26 Aprile 2009
13
1
4
TO
Regione
Piemonte
AlfaRomeo
156
Motore
1.9 jtd 16v m-jet 150 cv
Ah ok come non detto, mi era sfuggito il particolare.

A questo punto Non è da escludere nemmeno la marmitta con tutta la linea di scarico ... se è bucata o ha qualche supporto danneggiato va ad interferire sulla Scocca.


Se ti può essere d'aiuto, sulla mia 156 2.0 Twin Spark ho scoperto questo:

Visualizza allegato 122373 Visualizza allegato 122374 Visualizza allegato 122375 Visualizza allegato 122376


Incollo qui il link relativo alla mia discussione aperta qualche giorno fa sulla possibile causa in merito ai rumori di risonanza delle nostre 156.

156 2.0 Twin Spark - 2001 - Cambio Rumoroso tra 1.000/3.500Rpm


Premetto che non deriva dalla marmitta.

Si sta bucando ma non è il terminale ha causare il rumore.


Per curiosità il rumore che avverti è uguale a questo??:


Ascolta con attenzione dal "minuto" 00:14 in avanti...



Perchè se è si, forse risolviamo il problema che accomuna le nostre 156. Se non è veramente il cambio sono i suoi supporti o quelli del Motore.

Ciao, purtroppo il rumore che sento è un pò diverso da quello nel video.. poi io ho un multijet e tu un twin spark, non so quanto siano paragonabili i rumori ed anche i cambi sono differenti.
Toglimi una curiosità, tu questo rumore lo avverti solo in marcia vero?
Ti chiedo questo perché il mio rumore sta peggiorando e, diversamente da quanto detto nel primo post, ieri sera per la prima volta son riuscito a sentirlo anche accelerando in folle con auto ferma.. il che dovrebbe escludere il cambio giusto?
Per quanto riguarda la marmitta cercavo anche io una lesione simile alla tua ma.. niente di niente! Non ci sono buchi e non sembra nemmeno che ci siano supporti danneggiati.. con macchina sul ponte abbiamo provato a muovere lo scarico ma anche facendo molta forza non sembra toccare da nessuna parte della scocca.
Mi chiedo se ci possa essere qualcosa che si muove dentro la marmitta e quindi assolutamente invisibile all'esterno?
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,562
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Ciao, purtroppo il rumore che sento è un pò diverso da quello nel video.. poi io ho un multijet e tu un twin spark, non so quanto siano paragonabili i rumori ed anche i cambi sono differenti.
Toglimi una curiosità, tu questo rumore lo avverti solo in marcia vero?

Ti chiedo questo perché il mio rumore sta peggiorando e, diversamente da quanto detto nel primo post, ieri sera per la prima volta son riuscito a sentirlo anche accelerando in folle con auto ferma.. il che dovrebbe escludere il cambio giusto?
Per quanto riguarda la marmitta cercavo anche io una lesione simile alla tua ma.. niente di niente! Non ci sono buchi e non sembra nemmeno che ci siano supporti danneggiati.. con macchina sul ponte abbiamo provato a muovere lo scarico ma anche facendo molta forza non sembra toccare da nessuna parte della scocca.
Mi chiedo se ci possa essere qualcosa che si muove dentro la marmitta e quindi assolutamente invisibile all'esterno?

si fortunatamente solo in marcia.. molto subdola la cosa perchè non riesco a capire
perfettamente se sia qualche ingranaggio del cambio o i supporti che lo fissano al motore.

in effetti hai ragione, jtd e twin spark hanno comportamenti molto differenti.

diciamo che avendo sostituito volano e frizione non mi sarei azzardato a scriverti
che il problema della tua 156 potrebbe risiedere nell'equilibratura del volano o in un errato montaggio
dei componenti.

non avverti vibrazioni anomale allo sterzo o al corpo vettura?

il rumore lo avverti durante la marcia e con tutti i rapporti dal cambio inseriti?
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,562
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Erry stavo pensando potrebbe anche essere qualche manicotto o la guarnizione del collettore di scarico...

controlla in quest'ordine:


- manicotti intercooler e aspirazione

- manicotti turbina

- collettori. sia aspirazione che scarico.


facci sapere.