Seconda batteria sostituita in meno di un mese

stive882003

Nuovo Alfista
27 Luglio 2020
10
5
4
Regione
Friuli-Venezia Giulia
Alfa
Mi.To
Motore
1.4 Turbo 170CV
Ciao a tutti,
Di recente sto avendo dei problemi con la batteria della mia MiTo, mi spiego meglio:
Circa un mese fa (dopo lavoro) salgo in macchina e: sorpresa, non si accende il motore, solo allarmi vari, ecc. mi faccio dare una spinta e metto in moto al fine di arrivare a casa senza problemi. Smonto la batteria (credo sia ancora l'originale in quanto io non l'ho mai cambiata dal 2016 (l'auto è del 2014, l'ho presa usata) - marca Exide), la collego al caricabatteria che non riesce a caricarla, risultato: batteria KO. Compro pochi giorni dopo una URSUS da 60 Ah e tutto torna ok.
Ma sorpresa: l'altro ieri mattina (mentre ero in vacanza in montagna) l'auto non parte più.. Stessi sintomi della volta prima. Oggi ho smontato la seconda batteria ovvero la URSUS ed anche in questo caso la batteria non si carica più. Ho provato a scaricarla con una corrente di 5A ma la tensione va subito a 10-11V mentre provandola a caricare subito dopo con una corrente di circa 10A la tensione sale subito a 14V e quindi direi che anche questa batteria è morta.... Ho messo una batteria vecchia al momento, ho acceso il motore senza problemi e con il multimetro ho rilevato una tensione (ai capi della batteria) di circa 13.9V - 14.0V con motore al minimo, con motore a circa 3000rpm ho rilevato invece una tensione di 14.3V circa. Che cosa potrebbe essere? Ci tengo a sottolineare che dopo averla messa in moto a spinta ho percorso senza problemi i circa 80 km per rientrare a casa..
Grazie per l'aiuto

Stefano
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,995
2,883
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Che cosa potrebbe essere?
Semplicemente un pò di sfiga....

Se la tensione a carico cala repentinamente e se non riesci a caricarla probabilmente si è interrotto un ponte interno.

Poichè la seconda è nuova, ti consiglio di usufruire della garanzia. ;)
 
  • Like
Reactions: Cristian. S

stive882003

Nuovo Alfista
27 Luglio 2020
10
5
4
Regione
Friuli-Venezia Giulia
Alfa
Mi.To
Motore
1.4 Turbo 170CV
Ciao Maurizio, mmm ho pensato anche io alla sfiga però mi par molto strano...Potrebbe valer la pena cambiare il regolatore di tensione e basta? Vero che comunque bisogna smontare l'alternatore però almeno non lo cambio (l'alternatore) per niente... Magari con il multimetro non riesco a "leggere" qualche comportamento strano in tensione oppure casualmente/periodicamente a giri più alti si "innesca" una tensione nociva per la batteria ma non per gli altri impianti?
Intanto tengo montata la batteria numero "tre" ovvero quella vecchia però non mi fido molto a questo punto...
PS: si certo la URSUS cerco di cambiarla in garanzia
 
  • Like
Reactions: Cristian. S

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,995
2,883
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
.Potrebbe valer la pena cambiare il regolatore di tensione e basta?
Dalle tensioni che hai misurato direi che non ce ne sono i presuposti, pare funzionare bene.

casualmente/periodicamente a giri più alti si "innesca" una tensione nociva per la batteria ma non per gli altri impianti?
Lo escluderei categoricamente... una tensione dannosa per la batteria si ripercuterebbe su tutto l'impianto causando la bruciatura di centraline e lampade....


PS: si certo la URSUS cerco di cambiarla in garanzia
Non devi cercare... te la devono cambiare! ;)
 

stive882003

Nuovo Alfista
27 Luglio 2020
10
5
4
Regione
Friuli-Venezia Giulia
Alfa
Mi.To
Motore
1.4 Turbo 170CV
Ok grazie per le dritte, per ora tengo su la vecchia batteria (la terza) il più possibile, poi monterò la URSUS che sostituirò in garanzia.. Se dovesse capitare nuovamente nel giro di qualche settimana però non saprei davvero che pesci pigliare :(
 

stive882003

Nuovo Alfista
27 Luglio 2020
10
5
4
Regione
Friuli-Venezia Giulia
Alfa
Mi.To
Motore
1.4 Turbo 170CV
Batteria URSUS sostituita in garanzia senza problemi, ora tengo su una batteria vecchia che avevo in casa (provato a mettere in moto anche ieri e per il momento è tutto ok) prima di mettere la URSUS sostituita, speriamo bene :D
 

Cristian. S

Super Alfista
28 Marzo 2019
2,697
6,704
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
Ciao una info, ma l'auto la usi spesso o poco?
Comunque anche se non usi molto la macchina, tipo una volta a settimana la batteria deve comunque avviare.
Certo che se ti capita di nuovo, a quel punto vai dall'elettrauto, sicuramente o non carica bene o c'è dispersione.
Ciao tienici aggiornati
 

gennyflick

Alfista principiante
19 Agosto 2019
116
41
29
Regione
Puglia
Alfa
Giulia
Motore
150cv diesel
Altre Auto
Mercedes slk200
A me finche' era in garanzia hanno cambiato 1 batteria ogni 10 mesi perche' morte. Ogni volta dicevano che volevano vederci chiaro e si sono tenuti la macchina in diagnosi per tutta la giornata. Finita la garanzia, ho messo una batteria anonima da discount ed e' durata la bellezza di 8 anni.
 
  • Like
Reactions: Cristian. S

stive882003

Nuovo Alfista
27 Luglio 2020
10
5
4
Regione
Friuli-Venezia Giulia
Alfa
Mi.To
Motore
1.4 Turbo 170CV
Ciao, si diciamo che almeno una volta a settimana (come minimo) la uso, dopo due mesi di lock-down comunque era partita al primo colpo, spero solo sia stata sfortuna come ha ipotizzato Maurizio, vi farò sapere come evolve la situazione :)
 
  • Like
Reactions: Cristian. S

Jack Ryan

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
7 Febbraio 2019
1,216
2,263
164
Bologna
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2L Diesel 180 Cv Q4
Ciao, si diciamo che almeno una volta a settimana (come minimo) la uso, dopo due mesi di lock-down comunque era partita al primo colpo, spero solo sia stata sfortuna come ha ipotizzato Maurizio, vi farò sapere come evolve la situazione :)
Quindi l'evolversi della situazione che direzione ha preso?