Spia freno a mano

Discussione in 'Elettronica' iniziata da brooo, 19 Novembre 2007.

  1. Ciao a tutti, non so se è normale, ma la spia del freno a mano della mia 156 SW si accende solo all'avviamento (check) e poi, anche se il freno è tirato si spegne...boh!
    Di solito la spia segnala il freno tirato no?!? O meglio, sulle altre macchine che ho avuto per lo meno era così!
    Inoltre, a proposito di spie, è normale che la spia della cintura si accenda solo all'accensione, per circa 20 secondi e poi scompare anche se la cintura non l'ho messa?
    In entrambi i casi, cosa dovrei controllare?
    Grazie del vostro aiuto.
    Alberto.
     
  2. Sto caricando...


  3. per la cintura e' normale, per il freno a mano no, dovrebbe accendersi quando e' tirato...
     
  4. Guarda io ti posso dire....per più di un anno sulla mia 145 la spia del freno a mano rimaneva accesa anche quando non lo tiravo!
    Sinceramente non mi sono mai posta il problema.....
    sò solo che quando questa estate ho fatto sistemacchiare il motore...la spia non rimaneva più accesa! :smiley_029:
     
  5. Quindi deduco che sia il sensore sotto la leva che fa i capricci, giusto?
     
  6. Sinceramente non te lo saprei dire! Hai provato a sentire il meccanico?
     
  7. non è ke hai smontato il tunnel centrale o la cuffia?? oppure c è qualcosa sotto che fa contatto col sensore???
     
  8. Ciao, non ho smontato nulla, ma la macchina l'ho presa un mese fa quindi può darsi che sia stato fatto in precedenza. In ogni caso, tu sai come si accede al sensore? Se non altro per verificare che sia a posto....
     
  9. c'è un contatto sulla base della leva del freno a mano, devi smontare il tunnel centrale, ma forse ci arrivi anche solo sollevando la cuffia del freno a mano.
    ciao
     
  10. esatto pietro mi ha anticipato...grazie pietro sempre gentile
     
  11. Grazie mille a tutti e due allora!! Domattina andrò a vedere cosà c'è che non va...