Spia Sensori di parcheggio

KingNicoli44

Alfista principiante
13 Novembre 2020
23
29
14
21
Carrara
Regione
Toscana
Alfa
Giulia 2016
Motore
2.2 Turbodiesel 150cv
Buongiorno a tutti
è già due volte che mi si accende la spia dei sensori nello schermo del guidatore, precisamente in basso a sinistra.. viene una P con un birillo, il tutto con il colore giallo
nel mentre il tasto per disattivarli si attiva, e se schiacciandolo, per riattivare i sensori, lampeggia e rimangono disattivati.
Poi se spengo l auto e la riaccendo torna tutto ok
ma volevo sapere il perché e se vi è già capitato
Grazie e buona giornata
 

SuperMario86

Super Alfista
9 Ottobre 2020
467
405
109
Regione
Lombardia
Alfa
Giulia
Motore
2.0
A me e' capitato una volta perche' un sensore era sporco, ostruito. Una volta pulito nessun problema.
 

GenTLe

Utente Premium: Quadrifoglio Verde
22 Febbraio 2008
1,194
1,245
171
45
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
Mi è capitato solo una volta a seguito di intervento dello start&stop, probabilmente con la batteria un po' scarica... Mai più successo.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente