Start&Stop non si disabilita....

Discussione in 'Elettronica' iniziata da ducarpit, 28 Dicembre 2018.

Tag (etichette):
  1. Ciao a tutti,
    ho una Giulia 2.2 210cv Q4 AT8.
    Ho un "problema" con lo start&stop: da quando ho ritirato l'auto sono sempre andato con la mappa A e start&stop disattivato (led acceso) e nessun problema. Da qualche giorno son passato alla N che mi piace di più ma lo start&stop se lo disattivo mi si riabilita da solo come spengo e riaccendo la vettura costringendomi a disattivarlo ogni volta.
    Cosa sbaglio?
    Voglio disattivare questo sistema odioso di m***a....
    Grazie a tutti in anticipo

    Christian
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    start & stop Elettronica 8 Agosto 2019
    Start & stop disattivare di default Elettronica 19 Luglio 2018
    Start & stop non disponibile Elettronica 27 Giugno 2017

  3. E ti capiterà sempre, ogni volta che accendi la macchina l' s&s e' attivo! e se lo vuoi , va disattivato col pulsante.
    P.S. vuoi dire che hai guidato sino ad ora con la mappatura " lumaca"? e solo da qualche giorno N-ormale e non hai mai usato la D-eficente?
     
  4. È strano però che finchè sono andato in A era sempre disattivato....bho qualcosa non mi torna!

    PS: bhe no, diciamo che su 4000km che ha la vettura attuali, 3500 sicuramente sono stati fatti in A....alcuni in D e gli altri in N....ora metterò sempre N perchè la A è veramente uno schifo ahahah sembra di andare col freno a meno tirato
     
  5. Non mi sono mai accorto che in A lo s&s rimane disattivato. Devo provare, anche perché non uso mai la funzione in A
     
  6. ]