Temperatura acqua sale

Cino92

Alfista Intermedio
2 Aprile 2018
463
106
55
Regione
Lazio
Alfa
Mi.To
Motore
1.4 Multiair Quadrifoglio Verde
Ciao a tutti vi spiego il problema,allora la mia mito quadrifoglio dopo che percorre tratti di autostrada a velocita’ 130 -
140 km comincia a far salire la temperatura portandomi a dovermi fermare a volte,levando la pompa dell’ acqua(distribuzione completa fatta a febbraio) - vaschetta del liquido refrigerante(cambiata da pochi mesi),a inizio settimana l’ ho portata dal meccanico e mi ha detto che ha trovato lo scambiatore danneggiato che mi faceva perdere i liquidi,allora dopo aver pagato 198 euro syasera mi ritrovo con lo stesso problema ma il livello saliva meno del solito probabilmente perche’ non c’ era piu’ la perdita,cosa puo’ essere? Tutti mi dicono sia la valvola termostatica
 

Allegati

  • 9ED513B3-EC23-474F-BCEE-C4F5A0632048.jpeg
    9ED513B3-EC23-474F-BCEE-C4F5A0632048.jpeg
    313.9 KB · Visualizzazioni: 39

gigivicenza

Alfista Megalomane
9 Settembre 2016
8,237
7,394
174
45
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Bisogna capire perché acqua sale i motivo possono essere diversi temperatura troppo elevata o anche pressione dei cilindri che va a finire nel impianto del refrigerante e fa salire livello acqua parecchio..se la temperatura rimane stabile il termostatò è molto probabile che non ha nulla comunque visto il costo basso prova a sostituire termostatò è poi vedi se c’è altro…
 

Cino92

Alfista Intermedio
2 Aprile 2018
463
106
55
Regione
Lazio
Alfa
Mi.To
Motore
1.4 Multiair Quadrifoglio Verde
Esatto io penso sia quello,la pressione dei cilindri invece come si risolverebbe?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,553
4,661
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Ciao a tutti vi spiego il problema,allora la mia mito quadrifoglio dopo che percorre tratti di autostrada a velocita’ 130 -
140 km comincia a far salire la temperatura portandomi a dovermi fermare a volte,levando la pompa dell’ acqua(distribuzione completa fatta a febbraio) - vaschetta del liquido refrigerante(cambiata da pochi mesi),a inizio settimana l’ ho portata dal meccanico e mi ha detto che ha trovato lo scambiatore danneggiato che mi faceva perdere i liquidi,allora dopo aver pagato 198 euro syasera mi ritrovo con lo stesso problema ma il livello saliva meno del solito probabilmente perche’ non c’ era piu’ la perdita,cosa puo’ essere? Tutti mi dicono sia la valvola termostatica

Hai controllato il livello del liquido di raffreddamento?
E' una cosa banale ma se dopo l'intervento del meccanico non l'hai più verificato, potrebbe esserci una nuova/vecchia perdita.
 
  • Like
Reactions: Antonio156alfa

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
2,617
4,196
181
43
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
oltre a quello già detto:
Se il catalizzatore è intasato ad alte velocita sale la temperatura, mi è successo sulla 156, nelle percorrenze cittadine non avevo problemi e a basse velocità, in tangenziale o autostrada superati i 90Km orari la temperatura saliva a vista d'occhio e scendeva solo nel momento in cui si riduceva la velocità.

se era un problema di valvola termostatica succedeva anche a basse velocità.

Provate a spurgare meglio il circuito che non sia rimasta qualche bolla d'aria, ma lo dovrebbe fare in ogni condizione anche in questo caso.
 
  • Wow
Reactions: ziopalm

Cino92

Alfista Intermedio
2 Aprile 2018
463
106
55
Regione
Lazio
Alfa
Mi.To
Motore
1.4 Multiair Quadrifoglio Verde
Hai controllato il livello del liquido di raffreddamento?
E' una cosa banale ma se dopo l'intervento del meccanico non l'hai più verificato, potrebbe esserci una nuova/vecchia perdita.
Si e’ sparito nuovamente
 

Cino92

Alfista Intermedio
2 Aprile 2018
463
106
55
Regione
Lazio
Alfa
Mi.To
Motore
1.4 Multiair Quadrifoglio Verde
Praticamente mi hanno ridato la macchina mercoledi sera,ci sono andato al lavoro(faccio le consegne a Roma centro) e fra traffico e consegne tutto ok non e’ salita la temperatura e liquido apposto,ieri sera vado a cena a 35 km da casa e al ritorno ho voluto provare dove prima di dava problema ovvero 130 - 140 km fisso per tot kilometri e puntualmente dopo i soliti 15 km a quel regime e’ risalita la temperatura

La macchina e’ una quadrifoglio Gpl
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,553
4,661
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Si e’ sparito nuovamente
Se manca il liquido è normale che il motore si surriscaldi.

Fai controllare nuovamente l'impianto mettendolo in pressione sia a caldo che a freddo.
Un sospetto ce l'avrei... il riduttore del GPL.
Non tutte le officine ne sono dotate ma impiegando un apposito kit potrebbero verificare l'integrità della guarnizione dellal testata.
 
ADVERTISEMENT

Cino92

Alfista Intermedio
2 Aprile 2018
463
106
55
Regione
Lazio
Alfa
Mi.To
Motore
1.4 Multiair Quadrifoglio Verde
Dici possa essere il riduttore del gpl? Speriamo quello o sto termostato a questo punto,ho chiamato un mio amico in Alfa ha detto che secondo mui e’ quello ma puo’ vedermi la macchina fra 10 giorno perche’ strapieno,io ci devo lavorare sto’ impicciatissimo
 

Cino92

Alfista Intermedio
2 Aprile 2018
463
106
55
Regione
Lazio
Alfa
Mi.To
Motore
1.4 Multiair Quadrifoglio Verde
Aggiungo che comunque levando questa cosa del calore la macchina va’ perfetta sia benzina che gpl
 

Seguici su Facebook

ADVERTISEMENT