Ugello lavavetri posteriore non funziona più!

JZ4Ever

Nuovo Alfista
25 Settembre 2020
6
0
1
Regione
Calabria
Alfa
Giulietta
Motore
1.6 JTDm-2 105cv
Buongiorno,
ho riscontrato un problema con la mia Giulietta Super 1.6 120cv. Attivando la levetta per spruzzare il liquido sul lunotto posteriore, ho notato che il tergicristallo fa il suo lavoro, muovendosi correttamente, però ciò che non funziona è l'ugello lavavetri. Non dà segni di vita, avendolo, credo, attivato correttamente. Quello Anteriore funziona senza problemi. Ciò che mi chiedo io, è quello posteriore, perché non dovrebbe andare? Cosa è potuto succedere? Dopo aver ruotato la rotellina che mi consente di attivare il tergicristallo posteriore, lo spruzzo d'acqua avviene automaticamente, o devo fare sempre quel giochetto con la relativa levetta? Questa levetta appunto, come già sapete, mi consente di fare due movimenti: spingendola verso di me, attiva l'ugello lavavetri anteriore, invece, spingendola nel lato opposto, l'acqua fuoriesce sempre dall'ugello anteriore, ma gocciolando ad intermittenza (questi due movimenti, non attivano lo spruzzino del lunotto posteriore '?') Vi posto comunque le foto. Penso di averlo attivato correttamente, anche perché prima funzionava. Grazie per le eventuali risposte.

P.S. magari potrebbe non avere importanza, ma giusto una settimana fa, ho aggiornato il sistema uconnect 5'' mediante USB, ma non penso centri qualcosa.
 

Allegati

  • 1.jpg
    1.jpg
    123.8 KB · Visualizzazioni: 41
  • 2.jpg
    2.jpg
    78.2 KB · Visualizzazioni: 17
  • 3.jpg
    3.jpg
    93.5 KB · Visualizzazioni: 15
  • 4.jpg
    4.jpg
    146.8 KB · Visualizzazioni: 21

VURT

Massimo esperto in Rumori
21 Febbraio 2010
25,078
15,920
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Se quando spingi la leva verso il parabrezza senti funzionare il motorino, allora deve essersi staccato il tubo, o vicino al motorino o vicino all‘ugello posteriore.
L‘aggiornamento non ha nessuna attinenza
 
  • Like
Reactions: JZ4Ever

JZ4Ever

Nuovo Alfista
25 Settembre 2020
6
0
1
Regione
Calabria
Alfa
Giulietta
Motore
1.6 JTDm-2 105cv
Se quando spingi la leva verso il parabrezza senti funzionare il motorino, allora deve essersi staccato il tubo, o vicino al motorino o vicino all‘ugello posteriore.
L‘aggiornamento non ha nessuna attinenza
Ma posso verificare io stesso, o è necessario portarlo da un esperto? Nel caso in dovessi riuscirci, mi puoi spiegare brevemente come fare? Quando spingo la leva verso il parabrezza, il motorino emette un rumore forte, e gocciola ad intermittenza solo l'ugello anteriore, quindi è probabile che sia come dici te...
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente