Vibrazioni al minimo

Xmarco

Alfista principiante
31 Agosto 2020
25
4
14
Regione
Campania
Alfa
Giulietta
Motore
1.6
Salve ragazzi, dopo qualche mese di guida tranquilla è emerso un'altro problemino purtroppo, ho una vibrazione al minimo ogni qual volta che mi fermo e quando riparto sento come se qualcosa non assorbisse più tali vibrazioni, da premettere che ho sostituito volano e tutto il gruppo frizione senza risolvere molto, cambiato supporto motore lato distribuzione e supporto motore inferiore, all'avvio a freddo da un mese sento un leggero ti ti ti che aumenta in base ai giri al lato cinghie, ora , solo la distribuzione è stata fatta a 100.000 km e all'effettivo sono 115.000, escludendola rimane la cinghia dei servizi e le sue relative puleggie (alternatore e albero motore) a causare anche questa maledetta vibrazione, secondo voi è fattibile tutto ciò?
 
I sintomi sembrano volano.. ruota libera alternatore mai sostituita?
 
No, infatti quella vorrei cambiare insieme a quella albero motore che a quanto pare anche lei assorbe delle vibrazioni
 
Si anche le pulegge creano un minimo di vibrazioni ma sulla cinghia più che altro.. poi le pulegge morire recenti hanno molta meno gomma e durano di più e si rompono meno..
 
Secondo te cambiando la ruota libera dell'alternatore potrei risolvere qualcosa?
 
Dipende dalle vibrazioni la ruota libera togliendo la cinghia si vede se e bloccata potresti anche togliere la cinghia e provare auto così se vibra lo stesso probabilmente la vibrazione non è sulla cinghia.. per me è più probabile volano o semiassi ecc..
 
Dipende dalle vibrazioni la ruota libera togliendo la cinghia si vede se e bloccata potresti anche togliere la cinghia e provare auto così se vibra lo stesso probabilmente la vibrazione non è sulla cinghia.. per me è più probabile volano o semiassi ecc..
Buonasera, problema risolto con la sostituzione di cinghia servizi, tendi cinghia e puleggia albero motore, finalmente zero vibrazioni.
 
Pubblicità - Continua a leggere sotto
Salve ragazzi, dopo qualche mese di guida tranquilla è emerso un'altro problemino purtroppo, ho una vibrazione al minimo ogni qual volta che mi fermo e quando riparto sento come se qualcosa non assorbisse più tali vibrazioni, da premettere che ho sostituito volano e tutto il gruppo frizione senza risolvere molto, cambiato supporto motore lato distribuzione e supporto motore inferiore, all'avvio a freddo da un mese sento un leggero ti ti ti che aumenta in base ai giri al lato cinghie, ora , solo la distribuzione è stata fatta a 100.000 km e all'effettivo sono 115.000, escludendola rimane la cinghia dei servizi e le sue relative puleggie (alternatore e albero motore) a causare anche questa maledetta vibrazione, secondo voi è fattibile tutto ciò?
ammortizzatori anteriori..........ciao
 
X