159 1.9 puleggia cinghia servizi "stridio" in avviamento

Discussione in 'JTDm' iniziata da micuicola, 21 Giugno 2010.

  1. P.s la prima volta che si eì rotta la puleggia un pezzo del parastrappi e' finito dentro la distribuzione, quindi fai molta attenzione ,capisci bene cosa potrebbe capitarti
     
  2. Non sapevo che anche la 159 avesse lo stesso problema della 156 2,4. Cioè poco dopo il cambio cinghia servizi inizino i cigolii.
    La causa del problema è il tenditore a molla, il cui supporto portarullo, nella fase di sostituzione della cinghia, esce dal centraggio sul blocco motore e purtroppo ristringendo la relativa brugola, non rientra in sede, ma si dispone leggermente di traverso.
    Il risultato è che la cinghia lavora malissimo e che la brugola, sollecitata a flessione, è destinata a rompersi.
    Fortunatamente se ci si accorge in tempo del problema si può rimediare. Bisogna togliere il tenditore a molla e rimontarlo partendo dal
    centraggio sul blocco motore stringendo quasi completamente la relativa brugola e poi montare la basetta portamolla e le tre viti relative.
    Purtroppo qua c'è un errore di progetto, il centraggio sul motore doveva essere almeno di 10mm in modo che uno si accorge che c'è qualcosa che non và.
     
  3. Buon giorno a tutti, allora io ho una bella 159 jtdm 19 150 cavalli, bella proprio bella voglio anche dire che prima di questa "belva" ho avuto altre 5 macchine di altre marche, ebbene ho speso piu' soldi con la 159 che con tutte le altre 5. ho cominciato con il vetro della portiera posteriore rimasto aperto per cui cambio del cavetto interno 150 euro, poi scatola idroguida completa di un braccetto 1200 euro, poi sensore antiparticolato 150 euro e ora arriviamo all'alternatore, un bel messaggio sul display della batteria andato dal solito meccanico alfa romeo: risposta "forse hai un morsetto allentato poco guaio" dopo qualche ora telefonata e alternatore bruciato costo montato 430 euro, mentre la ritiro mi dice "hai la puleggia da cambiare insieme ovviamente alla cinghia di distribuzione che e' bella che andata" lauto ha 100.000 km ed e' del 2007 sto pensando seriamente a comprarmi una PANDA :mad::mad::mad::mad::mad::mad::mad::mad:. BELLA MACCHINA PROPRIO BELLA c'e' un'altro FORTUNATO come me??????????????????? Pensate alla salute ragazzi che le macchine sono solo debiti il bello che nell' Alfa Romeo ci credevo
     
    A capitanoalpha79x e kormrider piace questo messaggio.
  4. Ragazzi, sono possessore di una 159 1.9 jtd 150cv e all'accensione dà quel problema...farò controllare il gruppo servizi come avete consigliato.....Volevo chiedervi un parere: all'accensione, oltre a quel fastidioso "stridio", se non tengo il pulsante Star/Stop schiacciato fino al completo avviamento del motore la macchina fa un rumoraccio come di ferraglia, una cosa orribile. Me lo fece appena presa (usata) circa un anno e mezzo fa, poi ho capito come farla avviare e non me l'ha più fatto. Cosa potrebbe essere?? Grazie!!!
     
  5. La butto lì.... complessivo frizione (volano bimassa) che stà andando a donnine... :smiley_029:

    Quanti chilometri ha percorso?


    :decoccio:
     
  6. 117000 km. La macchina però l'ho preso usata ad ottobre 2010 con 80000 km. Per quanto riguarda manutenzione faccio tagliandi regolari, cinta distribuzione e servizi fatta a 100000 e la vettura non è stressata in quanto faccio tutta autostrada. Che ne pensi?
     
  7. eh dimenticavo....l'ha sempre fatto da quando l'ho presa solo se all'avvio lasciavo rapidamente il pulsante senza aspettare che fosse totalmente avviata
     
  8. Le cause potrebbero essere diverse, te ne butto lì una pure io, il motorino d'avviamento che non si trova nella posizione coretta e tende a grattare nell'inserimento sulla corona, a volte capita che anche se hai avviato, tende a rimanerci per un istante mentre gira nella corona, l'ingranaggio sale/scende un pò troppo elevato, è il tasto che da contatto al motorino nella parte finale della corsa dell'elettromagnete del motorino d'aviamento che è troppo corto (cosumato).
    Sulla frizione dovrebbe vibrare mentre vai a regimi precisi del motore o all'aviamento delle battute o all'arresto.
     
  9. Per ALESSIO85
    Nella prima versione della 159 l'avviamento non è automatizzato. Adesso mi spiego. Il pulsante Start/Stop, nella prima versione, non avvia automaticamente il motore alla semplice pressione del tasto, ma bisogna tenerlo premuto fino a quando il motore non si sente avviato. Questo implica che se viene rilasciato il pulsante prima, l'avviamento può rimanere su una fase di "stallo" nella quale non il motore non si avvia anche se gira e non si spegne. Quindi può succedere o che si spegne e quindi va ripetuta la procedura di avviamento, o si accende dopo che il motore ha best....to in cinese. Questo problema non sussiste più dopo la MY2008 poiché il processo di avviamento è automatizzato e quindi basta premere anche per una frazione di secondo il pulsante e l'avviamento provvede a far girare il motore fino all'avviamento completo. Per lo stridio ti rimando agli esperti nel settore o a chi lo ha risolto.
    Spero di esserti stato utile.
    :decoccio::decoccio::decoccio::decoccio:
     
  10. 159 1.9 jtdm del 2006..da me presa nel 2010.
    La prima volta che all'avvio motore sentii quel rumoraccio, per poco non mi venIva una sincope :eek:
    Sembrava che il motore si stesse per spaccare e poi vibrava tutto.. In sei anni mi sarà capitato altre cinque sei volte ma non ho mai fatto caso a quanto tenessi premuto il pulsante dello start (e freno e sopratutto frizione sempre premute).. mi dicevano che era tipico delle vetture col volano bimassa.. mah !
    E comunque, quando lo scorso anno ho dovuto sostituire frizione e volano per fine vita, il supporto motore sul cambio era divelto di netto.. fortunatamente una buona saldatura mi ha fatto risparmiare un capitale..
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Leggero consuno olio motore-159 JTDm 3 Novembre 2019
Collettore aspirazione alfa 159 1.9 150cv 2009 JTDm 1 Settembre 2019
Rottura parastrappi della puleggia dell'albero motore - Alfa 159 JTDm 14 Luglio 2013