159 JTDm - Rumore in rilascio/decellera. - Risonanza delle tubazioni del gasolio

Discussione in 'JTDm' iniziata da Alfa GT Q2, 1 Dicembre 2009.

  1. Ciao a tutti
    Possessore di una 159 hò questo piccolo problema...praticamente quando decellero in qualsiasi marcia, cioè tolgo il piede dall'acceleratore si sente tipo un vuuuuuuu fisso dal motore che poi come dò subito il gas scompare subito...non sempre ci fà pero...

    Per voi cosa può essere?

    Grazie a tutti
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Rumore a freddo alfa 159 jtdm JTDm 22 Ottobre 2013
    159 JTDm rumore cigolio lato cinghie JTDm 24 Agosto 2010
    Alfa 159 1.9 JTDM - rumore a caldo JTDm 28 Settembre 2009

  3. lo fa anche la mia GT...
    l'ho interpretato come un segno della "cattiveria" del motore...
    o almeno spero!
     

  4. il rumore puo' essere generato da una risonanza delle tubazioni del gasolio,molte 159 hanno questo problema,piu specialmente le 1900,infatti vengono sostituite con altre(tubazioni)..per provare,fascetta i due tubicini, e senti se lo fa ancora..
     
  5. ti posto una foto per farti capire meglio...:)
     

    Files Allegati:

  6. Ok grazie...come li devo infascettare?Solo quei due che si vedono?fino a dove devo arrivare? :)
     
  7. i tubi sono quei due che vedi...per fascettarli,fai esattamente come vedi nella foto...poi fammi sapere...:)
     
  8. Ok...tutto fatto...e sopratutto tutto risolto!!!
    Grazie di tutto molto gentile ed efficacie!!!! :):):):)
     


  9. :)
     
  10. Alfista78 pensi che potrebbe funzionare anche sulla mia GT 1.9 JTD?
    Grazie
     
  11. non saprei..pero' potresti provare....poi fammi sapere..:)