33 boxer a carburatori -probblemi minimo/giri alti

giambas

Nuovo Alfista
20 Agosto 2019
2
0
1
Regione
Veneto
AlfaRomeo
33
Motore
1300 s
Altre Auto
fiat127
33 boxer carburatori:e' un po' vecchia la mia 33,del89,e non riesco a capire perche' il minimo rimane alto e poi va giu' fino a spegnersi,sia a benzina che a gpl.ho pulito per bene i carburatori e cambiato le guarnizioni.puo'essere il tipo di olio che ho cambiato da poco?viaggiando perde colpi o quasi si spegne.devo rottamarle i suoi 8002.000 km?
 

bobkelso

Super Alfista
20 Marzo 2008
1,716
211
109
Mi
Regione
Lombardia
AlfaRomeo
33
Motore
1.3 v.l. GPL
Ps.: ho dato per scontato che il motore nei momenti in cui va bene gira a 4 cilindri,
senza vibrazioni avvertibili ai pedali, cioè non ha qualche valvola che non chiude bene

Se l' 'hunting' (avriare il regime di minimo) lo fasse solo a benzina ti avrei detto di provare a regolare
vitine dei minimi e bilanciatura dx / sx, ma se lo fa anche a gas non è la regolazione di carburatori,
una possibilità rimane un trafilaggio di aria (per le irregolarità al minimo) in qualche tubino
(carburatori o polmoncino anticipo distributore) o guarnizione di carta, o gli alberini e leveraggi farfalle
non allineati o consumati dei carburatori (sono su cuscinettini a sfere sostituibili)

..però aggiungi che perde colpi anche in marcia, cioè non al minimo..

..allora proverei piuttosto a guardare i componenti elettrici, contatti interni calotta distributore consumati (scavati dalle scintille al punto che il gap è ampio e le superfici coperte di strato di ossiido) cavi quasi interrotti o con isolante che non tiene più, candele consumate o con la pipetta che ha gioco non fa bene contatto, bobina quasi in corto per usura degli strati isolanti interni, transistor del distributore (questo raro si rompa)

..c'è da andare per tentativi..
 

giambas

Nuovo Alfista
20 Agosto 2019
2
0
1
Regione
Veneto
AlfaRomeo
33
Motore
1300 s
Altre Auto
fiat127
Ti ringrazio,si'sono andato a tentativi.ho smontato i carburatori e anche i colettori.in effetti su uno la guarnizione di carta era distrutta.con pazienza e calma ne ho ritagliata una con la carta apposita e rimessa con un velo di silicone alte temperature,poi controllato anche le altre e soffiato sui spilli anche del minimo.avevo letto dei vitini di minimo.in effetti erano serrati completamente.svitati di qualche giro(tutti uguali).rimontato tutto.con grande sollievo ora va decisamente meglio anche se e'ancora un po'lento il ritorno al minimo,ma tiene e non si spegne.a gpl mi sono accorto che il probblema e' del riduttore del gas.ne ho uno rimesso a nuovo.provvedo.grazie della disponibilita'.veramente interessante questo forum.averlo scoperto prima!