75 turbo Q.V. nera A.S.N. perdita di potenza in seconda marcia

Discussione in 'Turbo' iniziata da thommy75Q.V., 26 Settembre 2010.

  1. ho fatto tutto come da manuale in prima marcia a 1500 giri con il selettore spostato in posizione alta per circa un chilometro ma non si è acceso niente
    vuol dire che va bene? ciao grazie :decoccio:
     
  2. Occhio tommy perche' l'anomalia puo' derivare anche da una batteria auto un po' giu' di carica! in questo caso la centralina tenta a impazzire e gli errori che ti si presentano tramite il lampeggio dell'ARC a volte non sono quelli reali......ti consiglio di controllare la buona anzi ottima carica della batteria
     

  3. grazie redpower terro in considerazione anche questo fattore batteria ma sai che secondo me è stata una serie di coincidenze nel senso benzina di scarsa qualità una miscela di benzina / aria non buona e la centralina a rilevato dei battiti in testa e a cercato di correggerli o non so cosa comunque fra una settimana la porto in una officina a forli dove trattano macchine turbo di qualche anno fà tipo delta e uno turbo e altro
    cosi gli danno un occhiata
     
  4. Vai alla RAMA racing per caso?
     
  5. no casa della marmitta ma forse si conoscono di piu come m&b racing facevano gare di accelerazione con una delta bordeaux
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
ALFA 75 TURBO AMERICA PROBLEMA PRESSIONE TURBO Turbo 22 Aprile 2017
75 turbo america , non parte Turbo 3 Luglio 2016
pompa frizione 75 turbo Turbo 31 Dicembre 2015