Accensioni strane...

Discussione in 'Boxer Iniezione' iniziata da nipper, 5 Giugno 2017.

  1. Wewe Bob, ieri sono riuscito a rimontare tutto dopo pulizia e tac...partita al primo colpo. I primi minuti sono stato in fibrillazione davanti alla marmitta. ho tenuto acceso fino allo scatto ventola temperatura e non ha fatto nessun fumo. Effettivamente mi chiedevo quando potessi averla strapazzata e non essermi accorto di nulla (fumi). Direi che la cosa dipendeva dai sensori del collettore imbrattati dai vapori e conseguente sballamento centralina. Ho comunque cambiato le candele (poi proverò le NGK BP7 per qualche tiratina) e fatto pulizia che non fa mai male. Però la fine giornata di ieri è stata epica: contento per aver sistemato dopo un pò di peripezie (almeno spero) non vado a beccare un vigile che mi appioppa 60 euri di multa sosta marciapiede??? Qualcuno forse non gradisce le riparazioni su strada e ha chiamato il comando. Volevo inc....... ma poi l' ho presa a ridere che ci vuoi fare?
     
  2. Heilà, gran bella notizia:

    - auto a posto (possibile inizialmente avessi
    il livello olio troppo alto e ne aveva aspirato in abbondanza; ti direi
    spremi pure l'auto, poi visto che è estate comunque per qualche giorno
    ci sta un occhio ai livelli acqua e olio e allì'indicatore temperature sul cruscotto)

    - una riparazione fatta sul marciapiede come si faceva una volta
    senza vergogniarsi delle nostre (belle) radici da artigiani e di far lavori da sè;
    poi c'è stato un periodo un po' più da fighetti, quando sembrava
    che l'economia crescesse all'infinito e si spendevano un fracco
    di soldi sulla manutenzione delle auto fatta nelle officine (per carità
    ci vogliono alnche quelle, norme di sicurezza, professionalità etc,
    ma si stava esagerando a mo' di status symbol, tipo ad ogni
    rigo/bottarella si correva dal carrozziere, etc,)
    mi ricordo come uno spartiacque quando usci la legge
    apposita per vietare le riparazioni in area non privata;
    legge buona se uno non è attento e sporca d'olio dappertutto
    o posiziona il crik in modo pericoloso, ma pessima per chi lavora
    rilassato e con un po' di buon senso, magari sotto casa anche
    per divertirsi o su un'auto storica su cui il meccanico non sarebbe ferrato..

    - ehm..multa..azz..vabbè penso fai bene a prenderla a ridere..
    ..diciamo che così la giornata la puoi anche raccontare :)

    ..tempo permettendo è sempre una soddisfazione e un allenamento/
    un piacere per la testa non da poco risolvere da sè, un po' stile
    "Lo zen e l'arte della motocicletta" :) ..che poi il boxer della 33
    è un motore che un po' ricorda quelli da moto,
    albero motore corto, poi è anche corsa corta che gira facile in alto,
    aspirazione curata e scarichi separati per spremere qualche cv :)

    Ps.: le candele tienile di scorta, in pratica son nuove,
    già è difficile che si rovinino se si bagnano a lungo
    di benzina (ma qualcuno dice gli è capitato si rovinassero),
    poi l'olio credo è proprio difficile gli faccia un baffo,
    basta pulirle, o anche farle pulire dal motore stesso
    ( basta 1 km fatto ad almeno 3500-4000giri e
    si puliscono da sole andando in temperatura,
    viceversa basta andare piano prima di spegnere
    l'auto e smontandole potresti trovarle imbrattate,
    cioè entro certi limiti si sporcano e puliscono in
    continuazione già durante l'uso normale)
     
  3. Pienamente d' accordo con te sulle riparazioni, tempo permettendo si impara sempre qualcosa se i nervi non ti collassano prima! D' altronde le storiche non sono macchine facili da mantenere se non hai una barca di soldi e quindi tutto quello che può essere risolto da soli penso sia doveroso farlo. Vabbè farò altre prove e dovrò cambiare liquido raffreddamento, smontando ho parzialmente svuotato la vaschetta e solo rabboccato con acqua. Aggiorno se ci sono novità.;)
     
  4. Ok, in questi gg ho fatto un pò di prove e vari giri, manca una tiratina dritti in autostrada per una mezz' ora...L' auto è partita regolarmente negli ultimi gg, ma stamattina dopo le prove di ieri ha nuovamente borbottato e trabballato per più o meno 5 minuti. Riscaldata un pò ha cominciato a carburare normalmente. Niente fumi in nessun caso ma ancora non ho risolto l' inghippo al 100%. A questo punto se trovo ancora il livello dell' olio sopra il max e il collettore nuovamente imbrattato provo a rimetterlo a livello poco sotto il max. Che ne pensi?
     
  5. Heila,
    fatto qualche prova o preso una (giusta) pausa estiva?
     
  6. Ciao Bob nessuna pausa per il momento! Si ho fatto 2 prove e ti dico come è andata. Dopo l' ultima accensione strana è stata ferma 15gg poi ho riprovato. Accensioni al primo colpo anzi più rapide del solito grazie alle nuove candele credo. Fatto un bel pieno di benzina l' ho portata a spasso in tangenziale per 30km. Ho fatto spurgare un pò il catalizzatore che all' inizio puzzava di zolfo e ho proceduto con andatura più o meno costante tra 90 e 120. Tutto ok. Giorno dopo altro giro più breve ma sempre ok.
    Rimango un pò perplesso per tutti gli imbrattamenti trovati, il collettore conteneva una discreta quantità di vapori condensati olio-benzina e la partenza a 3 dopo un pò di giri e dopo aver ripulito tutto mi fa pensare, da dove poteva venire e perchè? In ogni caso secondo te è possibile che risalga da sotto, lungo le "zampe" del ragno e si depositi nella camera superiore durante la marcia? In questo caso non dovrebbero essere unte anche le candele, dare sempre problemi di accensione e fare come minimo fumo di olio bruciato? A voi l' ardua sentenza...Grazie come sempre per il supporto!
     
  7. Ciao..mha che risalgano da sotto "controcorrente" al flusso d'aria
    lo escluderei..l'olio nel "ragno" di apsitrazione dovrebbe essere
    arrivato aspirato dal recupero vapori..
    ..se non farà più bizze strane magari è stato solo un singolo
    cambio/rabbocco olio in cui ne era stato messo troppo..
     
    A nipper piace questo elemento.
  8. Ciao...e niente si ricomincia con le strane partenze. Le ultime volte tutto ok, stamane di nuovo a 3, accelerando fa davvero fatica a tenere il minimo, giusto pelo pelo; portata in giro dopo riscaldamento di 5-10 min. facendo fatica a salire, improvvisamente si riprende e accelera benissimo e sembra tutto a posto. Non so davvero più che pesci prendere :( su questa altalena...
     
  9. Non saprei..senza diagnosi elettronioca non si sa se hai degli errori sulla lambda per es.

    O sarà qualcosa di difficile da beccare se non diventa più evidente.

    Ps..idea strana..possibile qualche guarnizione di carta tra corpi porta iniettori e testate
    o ragno alimentazione che non fa tenuta e spifferi aria specie finchè il motore non scalda??

    Per godertela un po' intanto sarai costretto a fare giri più lunghi di 5-10 min :)
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Valori tipici resistenza bobine accensione 33 1.4 i.e Boxer Iniezione 4 Maggio 2015