Alfa 147 Sensori di parcheggio

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
Re: Sensori di parcheggio Alfa 147

Ottimo lavoro Enzino!!:D
 

fabius147

Nuovo Alfista
1 Maggio 2010
6
0
1
BG
Regione
Lombardia
Alfa
147
Motore
1,9 JTD
Re: Sensori di parcheggio Alfa 147

grazie boris ci sono riuscito a trovare i cavi della retro,ma nn ci crederai ho trovato persino una sorte di predisposizione almeno credo,me ne guardo bene nel dire c.....te.i fili se a qualcuno possono interessare sono di colore bianco con striscia nera per il positivo e viola nero per il negativo.ti posto due foto per farti vedere il tutto cosi mi dai un tuo parere su questi due spinotti.
Visualizza allegato 45915

Visualizza allegato 45916

Ciao!! devo montare anche io i sensori della proxel.. quindi alla fine me li consigli??
Ho visto le foto..i fili da utilizzare sono dunque il bianco/nero per il + e il viola/nero per il - ?? del connettore di destra.
ciao e grazie
 

Michelefc

Alfista principiante
21 Marzo 2009
32
0
6
FC
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 jtd Cup
Re: Sensori di parcheggio Alfa 147

Io invece ho un problema diverso...dopo aver identificato i fili della retro , ho collegato regolarmente + e - della centralina dei sensori e non funziona.. quando attacco i fili ho notato che la tensione da 12v scende improvvisamente a 5,5 v ...
come mai? non bisogna mettere a "ponte" i fili?

Consigli?

:)
 

fabius147

Nuovo Alfista
1 Maggio 2010
6
0
1
BG
Regione
Lombardia
Alfa
147
Motore
1,9 JTD
Re: Sensori di parcheggio Alfa 147

Io invece ho un problema diverso...dopo aver identificato i fili della retro , ho collegato regolarmente + e - della centralina dei sensori e non funziona.. quando attacco i fili ho notato che la tensione da 12v scende improvvisamente a 5,5 v ...
come mai? non bisogna mettere a "ponte" i fili?

Consigli?

:)
ma hai montato i sensori della proxel??

se si contatta il tuo fornitore perchè hai la centralina dei sensori possibilmente guasta,.
poi cosa intendi mettere a "ponte"??
 

Michelefc

Alfista principiante
21 Marzo 2009
32
0
6
FC
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 jtd Cup
Re: Sensori di parcheggio Alfa 147

invece di usare un rubacorrente , spelli il filo e ci unisci quello della centralina
:)
 

fabius147

Nuovo Alfista
1 Maggio 2010
6
0
1
BG
Regione
Lombardia
Alfa
147
Motore
1,9 JTD
Re: Sensori di parcheggio Alfa 147

è la stessa cosa.. il problema che hai (tensione che va a 5,5v) è un problema che la centralina scarica a massa il positivo,

se hai messo i sensori della proxel, quello con la banda metallica, controlla che essa non tocchi con qualche parte metallica della carrozzeria.
 

fabius147

Nuovo Alfista
1 Maggio 2010
6
0
1
BG
Regione
Lombardia
Alfa
147
Motore
1,9 JTD
Re: Sensori di parcheggio Alfa 147

Cmq io ho montato i sensori della proxel.
Allora, quando piove non funzionano correttamente, e all'asciutto non sempre rileva l'ostacolo (un muro)..
 

matteob73

Nuovo Alfista
2 Agosto 2008
8
0
1
PA
Regione
Sicilia
Alfa
147
Motore
1900 MJET 140CV
Re: Sensori di parcheggio Alfa 147

DSCN0866.jpgDSCN0861.jpg
DSCN0862.jpg

Salve ragazzi, ho comprato il kit sensori e retrocamera per la mia nasona, Vorrei un consiglio sull'installazione ottimale di questi componenti, ovvero la giusta distanza dei sensori, la giusta posizione della telecamera, e un consiglio sul posizionamento del monitor all'interno dell'auto.
grazie.
 

Pikkianti

Nuovo Alfista
28 Ottobre 2011
1
0
1
si
Regione
Toscana
Alfa
147
Motore
1.9 Jtd 16 v
Re: Sensori di parcheggio Alfa 147

Buongiorno a tutti, non so se ci sarà ancora qualcuno attivo su questo forum.

Il mio problema è il seguente: ho una 147 jtd 150 cv e di recente i sensori di parcheggio (di serie) sul retro della macchina non funzionano più. In sintesi il problema è il "cicalino" dei sensori, dico questo perchè prima (vari mesi fa) il rumore è cambiato (tipo è diventato più stridulo) poi via via si è abbassato fino a tacere del tutto. Ritengo che il problema non sia l'impulso elettrico (credo ancora funzionante) ma risieda proprio nell'avvisatore.

Ho portato la macchina dal conce locale ma mi ha detto chen on è stato in grado di identificare dove questo benedetto cicalino si trovi. Secondo lui è integrato nel body computer della macchina. Io invece penso che sia da qualche parte sul retro, visto che mi sembrava che il suono venisse da dietro.

Domanda: c'è qualcuno di voi che ha uno schema o una foto o una indicazione di dove si trova l'avvisatore acustico?

Spero di sì altrimenti mi vedo proprio messo male.

Ringrazio della attenzione e saluto tutti.

Stefano
 

matteob73

Nuovo Alfista
2 Agosto 2008
8
0
1
PA
Regione
Sicilia
Alfa
147
Motore
1900 MJET 140CV

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente