Alfa 156 jtd 16v 140 cv Batteria si scarica senza motivo

Discussione in 'Elettronica' iniziata da Pistoncino, 3 Ottobre 2020.

  1. Buonasera a tutti,la batteria cui ho acquistato l'automobile usata si e' scaricata improvvisamente, ho cambiato la batteria 2 mesi or sono, stanotte si e' di nuovo letteralmente scaricata, ho provato a ricaricare la batteria, il caricabatteria dopo 10 minuti e' full, testo e da 12,6v, inserisco il polo negativo, nulla nel nulla, testo con il polo negativo inserito e da' 4,1v, solita solfa dopo 3 ulteriori tentativi di ricarica. Premetto che sono state sostituite le cinghie distrbuzione e servizi dopodiche' la frizione all'alternatore. Potete aiutarmi a capire?
    La batteria nuova difettosa?
    C'e un' assorbimento anomalo tipo autoradio?
    E' un diodo dell'alternatore?


    Grazie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    climatizzatore a momenti alfa 156 jtd 16v Giugiaro Elettronica 3 Luglio 2018
    Obd alfa 156 1.9 JTD 105 cv del 1999 Elettronica 25 Marzo 2017
    Alfa 156 1.9 jtd 85 kw- problema clima Elettronica 11 Dicembre 2014

  3. Se il caricabatterie dopo 10 minuti aveva già caricato la batteria allora il problema è la batteria. In ogni caso fai controllare se hai dispersioni
     
    A il_capitano piace questo elemento.
  4. Potresti spiegare meglio? Non riesco a capire che operazioni fai.

    Sei sicuro che il problema non sia nel motorino d'avviamento o nei poli?
     
  5. prima cosa verifica se l'alternatore funziona correttamente
     
  6. E' possibile
     
    A VURT piace questo elemento.
  7. Sicuramente
     
  8. La vettura funziona perfettamente, anche il motorino. La batteria segna 4 volt poco piu', ho notato pero' che la pulsantiera lato sx guidatore ha un led spento e tempo fa' ha tentato di accendersi, devo controllare se ci sono dispersioni
     
  9. Decisamente 4V sono un pò pochini...una batteria carica deve indicare almeno 12,6 V.
    I casi sono molteplici, strumento guasto, lettura errata, falso contatto dei morsetti/puntali.

    Non penso che la pulsantiera possa aver attinenze con il tuo problema principale.
     
    A VURT piace questo elemento.

  10. Sono i morsetti della batteria ossidati, incredibile ma vero. Tutto perfetto
     
    A M@urizio piace questo elemento.