Alfa 159 - Cruscotto rumoroso

Salve sono un possessore di una 159 SW jtdM 150CV da quasi due anni.
Fin dall'inizio l'autovettura ha presentato problemi di scricchioli vari provenienti dal cruscotto :mad:.

Ebbene ora dopo diversi fermi macchina e relativi gorni in officine autorizzate i rumori "molesti" :eclipsee_Victoria:sembrano essere completamente spariti o perlomeno alquanto affievoliti.

Interventi effettuati:
- lubrigicato guarnizione parabrezza
- serrato coperchietto airbag lato passeggero
- sostituito griglia superiore cruscotto
- sostituito griglia afflusso aria su parabrezza anteriore
- lubrificato tutte bocchette aerazione
- intervenuti su zona tachigrafo
- allineato portiera anteriore lato guida perchè assemblata in modo non corretto
- regolazioni varie su intera plancia.


Sperando di essere stato d'aiuto a quacuno e che il " silenzio" permanga con l'occasione saluto tutti.

Saluti :decoccio: Daxo
 
completamente spariti o perlomeno alquanto affievoliti.

Interventi effettuati:
- lubrigicato guarnizione parabrezza
- serrato coperchietto airbag lato passeggero
- sostituito griglia superiore cruscotto
- sostituito griglia afflusso aria su parabrezza anteriore
- lubrificato tutte bocchette aerazione
- intervenuti su zona tachigrafo
- allineato portiera anteriore lato guida perchè assemblata in modo non corretto
- regolazioni varie su intera plancia.

Non posso fare a meno di chiedermi come hanno assemblato l'auto...
 
Re: cruscotto rumoroso

Io ho risolto il problema sulla mia 159 facendo asportare dei supporti sulla parte inferiore del parabrezza (vedi immagine). Dovevano essere tolti da alfa dopo il montaggio ma.... Adesso sono arrivato alla pace dei sensi!!!!!!! Il cigolio è finito..

Ritiro su questa discussione perché anch'io, come tutti voi che avete qui scritto, sto sperimentando da ieri lo stesso problema..

Mentre rientravo a casa, ho cominciato a sentire un leggero crepitio, come se un qualcosa di attaccato con del nastro adesivo si stesse scollando.. ho pensato che fosse una mia impressione, ma poi la cosa è continuata, e anche la mia ragazza ha percepito lo stesso rumore.. :(

Zona destra della plancia anteriore, come se ci fosse qualcosa nei condotti di areazione o se qualche griglia vibrasse leggermente..

Ho anche notato che poggiando leggermente la mano sul vetro il rumore quasi sparisce.. dalle vostre precedenti risposte leggo che forse dipende da un errato incollaggio del vetro.. anche se devo ancora verificare se esistano quei due supporti bianchi indicati da nickthelong..

Sinceramente, un po' da fastidio sapere che l'unico problema di una macchina perfetta è quel crepitio nella zona anteriore della plancia.. se non riesco a capire come risolverlo, allora proverò ad andare in un'autofficina autorizzata alfa per capire cosa hanno da dirmi..

Qualcuno di voi ha poi risolto definitivamente la questione?
 
reinserisco l'allegato per chi non lo trova!!!
 

Allegati

  • RUMOROSITA_PARABREZZA.pdf
    81.8 KB · Visualizzazioni: 507
A me è sparito da solo. Tempo fa notavo infatti che quel crepitio da qualche mese è andato via.... speriamo che resti dov'è.
 
Non ci credo!!!!Sono quei tassellini colorati la causa di tutti quei fastidiosi scricchioli....

Ed io che pensavo avessi delle foglie secche nei condotti dell'aria....:lol2: :lol2: :lol2:
 
A me è sparito da solo. Tempo fa notavo infatti che quel crepitio da qualche mese è andato via.... speriamo che resti dov'è.

Invece io ieri notavo che era sparito.. ma son appena sceso dalla mia cara 159.. e ora che fa più fresco di ieri, e di tanto, è tornato.. :( però ho controllato: ci sono entrambi i supporti indicati dai nostri amici e nella scheda tecnica.. e tra l'altro, premendo leggermente con le dita nella parte bassa del parabrezza, si sente proprio quello scricchiolio.. quindi era corretto quello che avevo notato due giorni fa: poggiando leggermente la mano dall'interno, lo scricchiolio smette..

E ho anche notato che, entrando nel parcheggio di casa che ha una leggerissima salita, quando entro sterzando, si sente uno scricchiolio proprio da quel lato.. il che conferma che il parabrezza ha evidenti problemi..

Domani o dopodomani al massimo passo da un carrozziere alfa, e vedo proprio che mi sa dire.. se non sa che pesci prendere, gli faccio vedere la nota tecnica allegata in questo topic..
 
il problema varia in base alla temperatura e oltre a rimuovere i tasselli (che servono solo in fase di incollaggio per tener il parabrezza in posizione) bisogna lubrificare la guarnizione
 
Pubblicità - Continua a leggere sotto
il problema varia in base alla temperatura e oltre a rimuovere i tasselli (che servono solo in fase di incollaggio per tener il parabrezza in posizione) bisogna lubrificare la guarnizione

Eh già.. ho notato che la dilatazione termica aiuta molto il problema, ma allo stesso modo, quando il caldo passa, lo fa ritornare ancora.. in settimana vado a vedere che diavolo mi dicono.. non sarà un problema assoluto, ma disturba un po' mentre si guida.. rimpiango il silenzio dei giorni passati.. :mecry: