Alfa 166 - Problemi di compressione motore 3.0 V6 - ClubAlfa.it Forum

Alfa 166 - Problemi di compressione motore 3.0 V6

alfone6

Nuovo Alfista
6 Luglio 2008
15
0
1
ag
Regione
Sicilia
Alfa
166
Motore
3,0 v6 24 v
ciao ragazzi come va spero bene,oggi o avuto un problemone con la mia 166 3,0 24v mentre stavo in autostrada si e spendo il motore, o provato a riaccenderlo e si sentiva solo il motorino di avviamento il motore non a piu compressione,o verificato se si e rotta la cinghia di distribuzione ma pero era intera e girava bene, perche non parte e non c,e piu compressione nel motore se la cinghia e intera ,spero che mi diate un aiuto
grazie
franco
 

celicared

Alfista Intermedio
21 Dicembre 2007
6,290
26
49
36
sr
Regione
Sicilia
Alfa
90
Motore
2.0 i.e.
Re: compressione motore

come fai a dire che è la compressione?potrebbe esser il motorino di avviamento...
 

alfone6

Nuovo Alfista
6 Luglio 2008
15
0
1
ag
Regione
Sicilia
Alfa
166
Motore
3,0 v6 24 v
Re: compressione motore

come fai a dire che è la compressione?potrebbe esser il motorino di avviamento...
ciao celicared ,se fossi il motorino non girasse e poi la macchina si e spenta da sola mentre camminavo
grazie
franco
 

paco968

Alfista principiante
13 Aprile 2007
30
0
6
52
RM
Regione
Lazio
Alfa
166
Motore
2.5 V6 24V
Probabilmente si è rotto un sensore, tipo quello dei giri motore, e non dando più informazioni alla centralina, non arrivano impulsi ne alle bobine ne agli iniettori.
 

alfone6

Nuovo Alfista
6 Luglio 2008
15
0
1
ag
Regione
Sicilia
Alfa
166
Motore
3,0 v6 24 v
ciao paco968 questo sensore e quello che sta nel cambio,se si rompe quello , avrei avuto dei disturbi prima, o no.perche avevo problemi di minimo a motore caldo, ma se avrebbe saltato la cinghia di qualche dente?
grazie
franco