alfa mito problemi a freddo 1.4 135 cv

Topgun81

Nuovo Alfista
19 Settembre 2020
1
0
1
Regione
Lazio
Alfa
Mi.To
Motore
1.4 turbo benzina
Buona sera posseggo una mito 1.4 turbo benzia il problema che avverto è a freddo quando metto la marcia e parto vedo che la macchina si impunta fa fatica a prendere giri,poi quando è calda va benissimo da che cosa potrebbe derivare ??? io ho pensato che fosse sul corpo farfallato o addiritura sulle bobine di accensione
Grazie
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,598
11,564
164
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
C'è da vedere con la diagnosi che non sia la resistenza di preriscaldo della sonda.
 

Iannino

Alfista Intermedio
15 Luglio 2020
214
118
44
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.4 Multiair 170 cv
Altre Auto
Lancia y 0.9 cambio automatico
Buona sera posseggo una mito 1.4 turbo benzia il problema che avverto è a freddo quando metto la marcia e parto vedo che la macchina si impunta fa fatica a prendere giri,poi quando è calda va benissimo da che cosa potrebbe derivare ??? io ho pensato che fosse sul corpo farfallato o addiritura sulle bobine di accensione
Grazie
Per caso hai fatto rimappare la centralina?
Un suggerimento che mi ha dato un "genio itinerante" nel bolognese, solla Giulietta Multiair di mio figlio che aveva problemi a freddo, di accensione, é stato di mettere un pieno di 100 ottani, e il problema é scomparso; ma questo si manifestava con temperature invernali...
Escludo che siano le bobine, avresti più problemi di accensione piuttosto che di marcia.
Proverei anche a mettere una bella bottiglia di prodotto "pulisci circuito di alimentazione" o " pulisci iniettori", ma concentrato, ovvero, non 1 dose di un pieno, ma su meno di metà serbatoio, e cercare di consumarne il più possibile prima di fare rifornimento.
Non oso pensare che sia il modulo Multiair, anche perché avresti avuto l'accensione "avaria motore" e non l'hai citato.