alfa mito problemi a freddo 1.4 135 cv

Discussione in '1.4 TB' iniziata da Topgun81, 19 Settembre 2020.

  1. Buona sera posseggo una mito 1.4 turbo benzia il problema che avverto è a freddo quando metto la marcia e parto vedo che la macchina si impunta fa fatica a prendere giri,poi quando è calda va benissimo da che cosa potrebbe derivare ??? io ho pensato che fosse sul corpo farfallato o addiritura sulle bobine di accensione
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Spia Motore Alfa Mito GPL 1.4 TB 28 Luglio 2018
    Curiosità Alfa Mito gpl 1.4 TB 17 Marzo 2015
    problemi con alfa mito 1.4 t GPL 120 CV? 1.4 TB 24 Gennaio 2013

  3. C'è da vedere con la diagnosi che non sia la resistenza di preriscaldo della sonda.
     
  4. Per caso hai fatto rimappare la centralina?
    Un suggerimento che mi ha dato un "genio itinerante" nel bolognese, solla Giulietta Multiair di mio figlio che aveva problemi a freddo, di accensione, é stato di mettere un pieno di 100 ottani, e il problema é scomparso; ma questo si manifestava con temperature invernali...
    Escludo che siano le bobine, avresti più problemi di accensione piuttosto che di marcia.
    Proverei anche a mettere una bella bottiglia di prodotto "pulisci circuito di alimentazione" o " pulisci iniettori", ma concentrato, ovvero, non 1 dose di un pieno, ma su meno di metà serbatoio, e cercare di consumarne il più possibile prima di fare rifornimento.
    Non oso pensare che sia il modulo Multiair, anche perché avresti avuto l'accensione "avaria motore" e non l'hai citato.