Alfa Romeo 156 - 1.9 JTD 116 cv - Grigio Vesuvio - 2004 - VI

Discussione in '156 Garage' iniziata da dariofac, 20 Agosto 2019.

  1. Le 2 gomme davanti si stavano consumando male perché avevo da rifare il camber, barra stabilizzatrice e forse qualcosa di altro.
    Se ti interessa io sono di Bergamo.
    Se ti interessa sono qua
     
    A Gascan piace questo elemento.
  2. però che peccato......rottamare una 156 è sempre un vero peccato, ma purtroppo capisco bene, quando le spese per le riparazioni varie superano i valore dell'auto o semplicemente la convenienza rispetto ad acqistare un'altra auto, bisogna fare a malincuore "il sacrificio"....
     
    A Cristian. S piace questo elemento.
  3. Ciao, purtroppo avevo già ordinato i due copriruota.
    Non dirlo a me, prima o poi toccherà :(
     
  4. Già il motore e anche tutto il resto andava ancora bene, dovevo spendere 500 euro e la macchina tornava apposto, poi però questo mese dovevo andare a revisione, ad agosto il bollo e da novembre ad aprile non potevo più entrare in città per normative euro 3 gasolio.
    Allora ho fatto 2 preventivi, poi mi sono innamorato della Giulietta in più un prezzo molto basso e la frittata è fatta.
    Contento della macchina nuova ma la 156 era e resterà sempre una ottima auto kart/familiare
     
    A Gascan piace questo elemento.
  5. Purtroppo lo stato e i vari costruttori di auto non vogliono che la gente tenga auto molto tempo e fanno impossibile per far cambiare auto alle persone.. se uno non ha chissà che necessita un auto di 20 o più anni va ancora più che bene...
     
    A alfiere 94-10, Cristian. S, kormrider e ad altre 2 persone piace questo elemento.
  6. Ultimo pieno: 18.35 km/L alla pompa. Molto bene, considerando che ieri ho passato praticamente un'ora a passo d'uomo in A4.
     
  7. Oggi purtroppo, tornando da lavoro, mi si è accesa la spia di avaria motore. L'auto non dà alcun segno di malfunzionamento: minimo regolare, in corsa è regolare a tutti i regimi e la turbina va normalmente. Domani mattina la porto dal meccanico e vediamo :(
     
  8. Qualche altro malfunzionamento o magari fuma un po?
    A volte è la batteria un po giù che ti da avarie diverse
     
  9. Sentito il meccanico: era dovuto alla valvola egr. La cosa è un po' strana, in quanto la egr è stata esclusa ben 11 anni fa :D dopo aver resettato l'errore non si è ancora ripresentato.
     
  10. Percorsi circa 500 km dal reset spia, tutto ok.

    Ultima media pieno/pieno 18.5 km/L.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa Romeo - 156 2.0TS - 1999 156 Garage 10 Settembre 2019
Alfa Romeo 156 - 2.0TS 16v 155cv - 1997 - Rosso Proteo - Mb 156 Garage 28 Agosto 2019
Alfa Romeo 156 SW 156 Garage 3 Giugno 2019