aria calda non funziona alfa 147 2° serie clima bizona

di sarno 147

Nuovo Alfista
16 Dicembre 2018
2
1
4
Regione
Campania
Alfa
147
Motore
1.9 jtm
buongiorno, mi presento qui non sapendo dove farlo, posseggo un 147 1.9 jtdm distinctiv del 2006, molto soddisfatto dell'acquisto fatto un po di anni fa.....essendo figlio di dipendente alfa romeo..vi seguo da tanto tempo ma non ho mai fatto l'iscrizione pur essendomi servito del forum per tanti problemini avuti,risolti con successo grazie a voi, ma adesso non so proprio come fare e chiedo a voi essendo sicuramente più esperti di me.

Scrivo qui perchè ho un problema con il climatizzatore bizona della mia nasona,in poche parole non mi funziona più l'aria calda, se non in modalità HI.....qualsiasi temperature imposto esce sempre aria fredda fino a 32.5 c° poi passando su HI incomincia ad uscire aria calda....le luci del clima sono tutte efficienti, quindi non so più cosa fare .....vi ringrazio anticipatamente per le risposte
 
  • Like
Reactions: alfiere 94-10

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,610
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
buongiorno, mi presento qui non sapendo dove farlo, posseggo un 147 1.9 jtdm distinctiv del 2006, molto soddisfatto dell'acquisto fatto un po di anni fa.....essendo figlio di dipendente alfa romeo..vi seguo da tanto tempo ma non ho mai fatto l'iscrizione pur essendomi servito del forum per tanti problemini avuti,risolti con successo grazie a voi, ma adesso non so proprio come fare e chiedo a voi essendo sicuramente più esperti di me.

Scrivo qui perchè ho un problema con il climatizzatore bizona della mia nasona,in poche parole non mi funziona più l'aria calda, se non in modalità HI.....qualsiasi temperature imposto esce sempre aria fredda fino a 32.5 c° poi passando su HI incomincia ad uscire aria calda....le luci del clima sono tutte efficienti, quindi non so più cosa fare .....vi ringrazio anticipatamente per le risposte

Ciao e benvenuto.

Fa piacere sempre un collega Alfista.

Per quando riguarda il tuo problema , ti dico di far controllare la valvola termostatica in primis , noti strani comportamenti della lancetta della temperatura acqua , per esempio che scende sotto i 90 e fa fatica a salire a freddo?
 

di sarno 147

Nuovo Alfista
16 Dicembre 2018
2
1
4
Regione
Campania
Alfa
147
Motore
1.9 jtm
grazie per l'interessamento, si effettivamente notavo proprio stamattina che la temperatura motore no saliva, cioè spiego meglio, sui 80 90 km/h la temperatura motore rimane sui 50 55° c, poi se accellero sui 120 sale sui 60°c, ma la cosa più strana e che sui 150 160 km/h non sale più di 75 80° c....però poi l' ho lasciata in moto a fermo e dopo un po è salita a 90°c, ma l'aria è sempre fredda....
Avevo pensato anche io a qualche problema alla termostatica ma siccome stamattina c'era 1°C ho pensato che il freddo non mi ha fatto salite la temperatura...
mah non so più a che pensare :mad:
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
18,990
12,742
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Comincia a cambiare la valvola termostatica.

Per il discorso clima tocca smontare e controllare i contatti oppure le piste contatti striscianti del potenziometro
 
  • Like
Reactions: alfiere 94-10

ziopalm

Super Alfista
2 Dicembre 2011
21,959
22,440
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
ciao benvenuto
se la temperatura motore non sale sicuramente va cambiata la valvola termostatica il cui comportamento errato incide col climatizzatore
 
  • Like
Reactions: alfiere 94-10

broken

Super Alfista
20 Marzo 2016
5,833
16,551
164
Marina di Carrara
Regione
Toscana
Alfa
Giulietta
Motore
1.4 TB 120 cv
grazie per l'interessamento, si effettivamente notavo proprio stamattina che la temperatura motore no saliva, cioè spiego meglio, sui 80 90 km/h la temperatura motore rimane sui 50 55° c, poi se accellero sui 120 sale sui 60°c, ma la cosa più strana e che sui 150 160 km/h non sale più di 75 80° c....però poi l' ho lasciata in moto a fermo e dopo un po è salita a 90°c, ma l'aria è sempre fredda....
Avevo pensato anche io a qualche problema alla termostatica ma siccome stamattina c'era 1°C ho pensato che il freddo non mi ha fatto salite la temperatura...
mah non so più a che pensare :mad:
Al massimo impiega più tempo ad entrare in temperatura con l'aumentare del freddo ma una volta assestata a 90°C deve rimanerci. Se scende di temperatura in movimento e sale quando sei fermo è sicuramente la termostatica da cambiare.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente