Autoradio cinese 7010b

Discussione in 'Radio e Navigazione' iniziata da Fabioalfa147nera, 16 Agosto 2019.

  1. Ciao a tutti sono nuovo mi chiamo Fabio ho un alfa 147 del 2007 seconda serie, ho comprato in autoradio cinese il modello si chiama 7010b il modello se volete vedere e’ Questo qui vedendo da YouTube
    Lo montata ho attaccato penso il tutto anche perché mi funziona però ho 2 problemi il primo e’ Che spegnendo la macchina lo stereo rimane acceso anche se spengo dal tastino si spegne lo stereo ma cmq passa corrente quindi mi scarica batteria, vorrei che si spegnesse completamente anche se perdo orario e dati memorizzati. Seconda cosa ho notato che lo stereo riscalda forse dovevo mettere qualche filo a massa. Se volete come posso posto qualche foto o schema dello stereo che ho acquistato. Grazie
     
    A forzaroma piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    codice sblocco autoradio alfa 147 Radio e Navigazione 2 Luglio 2019
    Autoradio Connect cavo aux Radio e Navigazione 5 Febbraio 2019
    Compatibilità Autoradio nuova serie vs vecchia serie Radio e Navigazione 17 Gennaio 2019

  3. Ciao ,anche io o lo stesso stereo e da mettere sotto chiave al costo di una quindicina di euro .per adesso stacca il cavetto di alimentazione se no ti parte la batteria ,mettendolo sotto chiave perdi l'orario e basta se quando riaccendi ti colleghi a internet dal cell si dovrebbe aggiornare l'orario in automatico ,le stazioni radio e impostazioni varie rimangono in memoria ciao alla prossima
     
  4. Il problema e’ Che con uno stereo audiomedia che avevo ci riuscii con questo non capisco quale possa essere il filo giusto per il sottochiave, e per la massa? E per lo stereo diventa caldo? Non faccio scaricare massa vuol dire che qualche passaggio lo saltato giusto?
     
    A forzaroma piace questo elemento.
  5. Massa negativo di solito e nero giallo dovrebbe essere il permanente dalla batteria e il rosso positivo sotto chiave prova a invertire rosso e giallo....
     
    A forzaroma piace questo elemento.
  6. L"Elettrauto a portato un filo dallo stereo alla scatola dei fusibili a sinistra del volante e a messo un Altro fusibile di sicurezza oltre a quello dello stereo.poi i colori non li o visti .
     
  7. E se facessi così : prendo il rosso e il nero dalla plafoniera da sopra lo specchietto retrovisore creo un cavo lungo e lo porto fino dietro l’autoradio potrebbe funzionare?
     
  8. La luce del abitacolo ha in alimentazione poco stabile e dopo un po’ si disattiva credo non capisco tt sto casino per prendere positivo e sottochiave che su radio originale c’è già al massimo potrebbe mancare sottochiave ma non credo che su giulietta manchi sottochiave ....
     
  9. Prendi una lampada spia o una lampada con 2 fili e trovi positivo e massa quando si accende luce dai fili originali della radio.. o in alternativa un tester in volt...
     
  10. Allora sono riuscito a trovare il manuale della mia alfa 147 ho trovato la legenda dei fusibili, il fusibile f32 equivale a sottochiave quindi mi basterebbe prendere un filo e portarlo al positivo dello stereo e penso che ho ottenuto quello che volevo. Giusto? Vi aggiorno :)
     
    A forzaroma piace questo elemento.
  11. Risolto sono riuscito a risolvere il mio problema che quando spengo la macchina lo stereo si spegne e rimane in memoria anche è’ il fusibile f40 ho passato un cavo attaccato al fusibile al positivo dello stereo
     
    A forzaroma piace questo elemento.