avaria impianto abs asr

Discussione in 'Elettronica' iniziata da DANYFUMI, 7 Febbraio 2009.

  1. ciao ragazzi ogni tanto quando accendo la macchina mi da il computer di bordo che ho un avaria impianto abs e impianto asr.......pero' adesso e un po che non lo fa!!!!!!cosa puo essere???grazie a tutti!!!!!: good . :
     
  2. Sto caricando...


  3. ogni tanto anche la mia ha questo problema, mi capiterà 1 volta ogni 15-20 accensioni...
    mah!
     
  4. ti racconoto questo aneddoto :
    sulla mia gta ogni tanto si accendeva avaria abs asr vdc ...insomma ero pieno di spie da sembrare un albero di natale .
    portata in alfaromeo e fatta la diagnosi risultava avaria al contatto degli stop in pratica è qull'interuttore in/off che si trova sotto il pedale del freno chi ogni tanto va in palla e resetta tutta l'elettronica .
    costo dell'intervento 15 €uro
    il fatto è che è pericoloso , quindi se ti dovesse accadere ancora fermati perchè l'elettronica non ti assiste piu' pompa diverse volte sul pedale del freno spegni il motore aspetta qualche minuto e vedrai che si resetta .
    comunque sia la cosa migliore è sempre quella di fare la diagnosi cosi' fughi ogni dubbio
     
  5. accensione spia asr e abs

    Ciao a tutti ho questo problema, tutte le volte che resetto la centralina mi si accendono le spie dell'abs e dell'asr poi basta spariscono e nelle accensioni future non compaiono, a qualcuno è già successo e sà darmi una motivazione ?
    Grazie ciao Matteo
     
  6. Re: accensione spia asr e abs

    Ciao marco!! questo problema mi si è verificato anche a me e poco dopo ho seccato la batteria.. in pratica secondo me è che la centralina calcola che non ha abbastanza energia e allora taglia energia all'asr e l'abs!! questo problema essendo un meccanico lo vedo spesso prima che parta la batteria!! un saluto e complimenti di aver scelto un'alfa!!
     
  7. ciao ragazzi!! a me invece e capitato ed alla fine ho scoperto che e la centralina che taglia corrente per farla bastare al motore quando si è alla fine della battaria.. o almeno nel mio caso!! un saluto a tutti!! spero di essere stato utile!!
     
  8. Re: accensione spia asr e abs

    quando stacchi la batteria la centralina abs perde la posizione dello sterzo dalla memoria e quindi accende le spie
    basta percorrere un po di strada la ricalcola e va tutto a posto
     
  9. i consigli sono sempre utili ....però ricordate tutti ....troppo spesso si accusano le centraline invece prima di fare una diagnosi serve un buon elettrauto che appuri tutto il funzionamento dell'impianto elettrico ...poi se tutto è ok si va in diagnosi ......comunque il discorso è lungo e complesso !!!!!!
     
  10. Io avevo un problema simile, oltre alla 147 versione albero di natale avevo anche il puntatore del tachimetro che durante la marcia (non importa a quale regime/velocità) crollava sullo zero e poi riprendersi e segnare la velocità come niente fosse.

    Con l'examiner compariva "bassa tensione batteria" in realtà era un cavo di massa che non era serrato bene, una giornata in concessionaria e l'albero di natale si è spento adesso va che è una meraviglia.
     
  11. anche a me è successo! spengo la macchina, la riaccendo e il cruscotto pareva una centrale! l'ho risolto lasciando la macchina spenta qualche minuto, alla successiva riaccensione tutto ok... considerate che la batteria l'ho messa nuova da poco!