Contagiri senza al buio, ma lampadine ok

Discussione in 'Elettronica' iniziata da maicolc, 26 Settembre 2016.

  1. o_Ovolevo capire se è già capitato a qualcuno di ritrovarsi con il contagiri senza illuminazione (nonostante che le lampadine siano funzionanti e i contatti idem)
    a me di punto in bianco, si è spento e non sono riuscito a trovare il problema, l'ho testato anche su un' altra 156 ed il problema permane.

    devo sostituirlo o c'è modo di ripararlo? guasto comune o semplice sfiga?

    aggiungo che l'illuminazione interna rispetto al conta km è sempre stata un po' più bassa!

    in caso di sostituzione posso usare il contagiri di un benzina stessa serie cambiando il fondino con il mio? perchè in demolizione trovo solo quelli...
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Come collegare contagiri digitale alfa 156 jtdm 16v Elettronica 1 Agosto 2019
    Contagiri Elettronica 9 Maggio 2018

  3. p.s. scusate il titolo errato
     

  4. è il quadro strumenti che sicuramente si sarà guastato.

    se vuoi provare a sentire questa ditta svizzera di elettronici:
    (il contatto me lo ha girato un'alfista svizzero amico mio)

    non so dire ulteriori dettagli.

    mi ha detto che riparano solo quadri strumenti e centraline.


    - servizio tachimetro di cadempino (svizzera)

    scrivete su google dovrebbe uscire qualche info di contatto.

    oppure:

    9000 Giri: indirizzo - orari - contatti - pagamenti
     
  5. grazie ma dalle mie parti i contagiri in demolizione le trovo con 10 euro quindi eventualmente sarebbe antieconomico, l'unico problema è che avendo una prima serie diesel fatico a trovare quello giusto per questo volevo capire se era possibile installare quello della versione ts
     
  6. no sono differenti.

    la versione Twin Spark ha fondoscala diverso;
    quadrante contagiri e contachilometri dialogano tra loro.
     
    A maicolc piace questo elemento.
  7. okay allora come pensavo devo trovare una diesel grazie per l'informazione :)
     
    A kormrider piace questo elemento.
  8. Ragazzi riesumo la discussione, in quanto dopo molte ricerche sono riuscito a trovare il ricambio per la mia auto (1.9 110cv) ma nonostante abbia prelevato il pezzo da un'auto identica (qualche mese più vecchia della mia), ho notato che se pur funzionante il contagiri presenta una spia differente (iniettore rosso) rispetto al mio originale (motore giallo) mi chiedevo quindi se è solo frutto di un restyling estetico oppure questo nuovo contagiri mi potrà dare qualche inconveniente.
     
  9. Se funziona lascialo così, pure sulla mia ex 156 se ben ricordo c'era la spia raffigurante l'iniettore rosso ;)
     
  10. Praticamente la spia rossa che raffigura l'iniettore sta ad indicare l'avaria motore generica... su alcuni quadri strumenti dal 2000 in avanti viene raffigurata con il classico simbolo del blocco motore avente colore giallo o ambra che dirsivoglia

    Mentre la spia rossa dell'iniezione anch'essa presente si accende solamente appena si porta in Posizione "Mar" la chiave di accensione e rimane accesa soltanto quei 3 - 4 secondi necessari al caricamento della pompa benzina.
     
  11. okay, quindi se ho ben capito, la spia rossa attuale sostituisce la precedente ambra con le medesime funzioni?