Far controllare motore con spia motore gialla e spegnimento improvviso

Discussione in 'JTDm' iniziata da alepirro04, 8 Giugno 2018.

  1. Buonasera
    vi chiedo aiuto poichè è da due giorni che sto combattendo con il 2.0 jtdm della mia Spider. Mercoledì mattina la sentivo un po' meno allegra del solito e dopo qualche km spia motore gialla accesa + far controllare motore + pressione olio insufficiente. La macchina si è spenta e non ne voleva sapere più di ripartire. Tolgo chiave e la reinserisco, la macchina parte con spia gialla accesa. In Alfa mi hanno detto che l'errore era troppo generico per capire quindi hanno messo additivo e sembrava andar meglio. Oggi dopo 100km ecco di nuovo stesso problema. Staccata batteria e riattaccato, niente spia, ma portandola ad alti giri si distingue chiaramente un singhiozzo alternato che aumenta un po' in salita. Sabato devo assolutamente usarla per andare via, domani la riporto in Alfa. Ho fatto gli ultimi due pieni gasolio con Diesel+ e sembrava essere migliorata tanto. Può essere che abbia staccato della sporcizia che è andata in circolo? Qualcuno mi sa aiutare intanto? Sarebbe abbastanza urgente :( . EGR sporca? DPF/FAP? Debimetro? Collettore? Sensore pressione olio? Non lo so, ne ho lette di tutti i tipi, spero possiate aiutarmi
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Bassa pressione olio spegnere motore JTDm 2 Febbraio 2019
    Consiglio Trattamento Ceramico Motore JTDm 13 Gennaio 2015
    Brera jtdm 2.0 messaggio " far cambiare olio motore " JTDm 18 Maggio 2014