forte odore di benzina

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
Ragazzi buona sera, e da tempo che non scrivo nel forum, un po' per problemi vari per il tempo libero che è diminuito notevolmente da quando faccio tirocinio, comunque vi espongo subito il mio problema, tenendo conto che io metto l'auto tutte le notti in garage e tutti i giorni, ho notato da circa 1 mesetto che anche fuori dal garage, insomma quando sono in giro parkeggiato all'aperto, si sente un FORTISSIMO odore di benzina proveniente dalla zona serbatoio posteriore destra per intenderci, però ho notato che non ci sono perdite (visibili) perche ho parkeggiato l'auto una notte intera in garage con dei cartoni sotto (cosi bene o male l'alone rimaneva nel cartone, ma zero, nessuna perdita visibile, ma quando parkeggio all'aperto l'odore è tremendo, sembro un benzinaio ambulante, come se avessi rovesciato una tanica di benzina per ogni tappetino dell'auto... anche ad auto in moto (ma ovviamente camminando si sente o quando sto fermo al semaforo o incolonnato, perche bene o male camminando si sente meno) ma quando parkeggio è terribile.. la mia è una 156 sw 2.0 jts qualcuno saprebbe aiutarmi? potrebbe essere dovuto al fatto che recentemente ho fatto saldare la marmitta che aveva un piccolo buchetto?? o ad altre cose?? non so... dal vano motore puzza non ne esce, la puzza si sente davvero ma davvero forte nella zona serbatoio... mentre non mi sembra che perde perche la lancetta della benzina non cala rapidamente mi sembrano piu o meno sempre gli stessi i consumi, è aumentata in maniera spropositata la puzza di benzina... in passato mi siete stati sempre di grande aiuto utenti del forum, per le pastiglie, l'elettronica, clima, cambio motore ecc ecc... spero riusciremo a risolvere assieme anche questa :) e che possa essere d'aiuto anche ad altri magari con lo stesso problema... ho provato a cercare con la funzione cerca trova problemi similari su altri modelli, ma comunque non si capisce bene cosa potrebbe essere... confido in voi esperti alfisti :) grazie in atnticipo a tutti, Gabriele :)
 
  • Like
Reactions: kormrider

IPOIDE

Super Alfista
9 Aprile 2008
2,397
494
136
56
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Gabriele, se sei sicuro che l'odore proviene dalla zona serbatoio, molto probabilmente hai il tubicino (nei pressi del serbatoio) del recupero vapori serbatoio rotto o sganciato e quindi questi vapori si diffondono nell'aria invece di essere aspirati dal motore durante le fasi di minimo motore, per intenderci è quel tubicino di colore celeste che si nota nei pressi della vaschetta olio del servosterzo.
Ti ho detto "se sei sicuro" in quanto nella mia quando l'acquistai, avevo riscontrato una lievissima perdita di vapori di benzina dal tubo metallico in uscita dalla pompa di alta pressione che si trova calettata sull'albero a camme di scarico, ed è bastato svitare leggermente il tubicino ed avvitarlo nuovamente.
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
il tubicino celeste si vede nella zona dove si mette l'olio per il servosterzo, ma la puzza pero' viene dalla zona serbatoio... comunque quel tubicino sembra buono e collegato bene, non sembra staccato a penzoloni... come posso fare??? se è il tubicino d cui entrambi stiamo parlando, come lo verifico? o come lo avvito in modo stretto?? ps ho anche notato che il minimo è inregolare da quando c'è questa puzza di benzina... direi molto inregolare... io come posso verificare questo tubicino? e quale devo verificare quello nella zona motore, o lo trovo nella zona serbatoio? eventualmente come ci arrivo?? devo smantellare mezzo mondo (per cui serve un meccanico) oppure io posso cavarmela? i lavori che so fare io sono camio pastiglie, cambio olio filtro olio e filtro aria, e qualcosa d'elettronica, per cui mi chiedo se comunque potrei riuscire a verificare io stesso, o devo per forza portarla in officina, e se ci riuscissi, cosa dovrei andare a controllare ESATTAMENTE?? cosa dovrei smontare esattamente?? ps son SICURISSIMO la puzza viene dalla zona serbatoio.. non ho capito se devo smantellare mezzo motore arrivando all'asse a camme, oppure se devo smontare la zona serbatoio... qualcuno puo' aiutarmi?? pleas :(
 

IPOIDE

Super Alfista
9 Aprile 2008
2,397
494
136
56
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Devi solo controllare il tubicino alla partenza dal serbatoio, sicuramente il lavoro è alla tua portata anche se praticamente non l'ho mai fatto ma ho visto lo schema sui manuali, se riesco ti mando un immagine.
Il problema del minimo ballerino può essere collegato al problema in quanto se il tubicino prende aria chiaramente ti sfalsa la carburazione durante il minimo.
Per accedere al problema prova a sollevare il rivestimento del passaruota posteriore destro.
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
per ciò vediamo se ho capito bene, smonto la ruota posteriore lato serbatoio, smonto il passaruota, e da li arrivo a vedere se il tubicino è scollegato??? allora non devo smontare i sedili posteriori (come di solito si fa per arrivare al serbatoio) giusto? da li, smontando ruota e passaruota, poi avrò chiara visione di questo tubicino blu? lo trovo in alto vicino lato tappo, o in basso?? e come capisco se e scollegato o se è bucato?? io comunque eventualmente credo che se è semplicemente bucato, mi basta magari ripararlo con un paio di giri di nastro isolante fatto ben stretto, che ne pensi?
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
Per accedere al problema prova a sollevare il rivestimento del passaruota posteriore destro.

spiegami meglio, cosa significa sollevare il rivestimento del passaruota posteriore destro....?? cioè infilo le braccia e lo spingo su?? :s e come faccio a sollevarlo senza smontare la ruota, e senza svitare le viti che appunto tengono il passaruota?
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
DSC_0694.jpgDSC_0695.jpgDSC_0696.jpgDSC_0697.jpgDSC_0698.jpgio mi sono portato avanti con il lavoro, ho raggiunto il tubicino blu famoso che mi avete detto, ma sembra perfetto ed integro e ben agganciato ad una scatoletta nera (togliendo il tappo dov'è collegato il tubicino blu) questa scatoletta si presenta totalmente vuota qualcuno ora saprebbe spiegarmi cosa fare?? sono rimasto bloccato cosi.... Ps so che il crik della ruota di scorta non è idoneo, ma sto lavorando in "sicurezza" ovvero anche che dovesse cedere, non mi faccio nulla... :p per favore pero' aiutatemi perche sono rimasto cosi.. e tra breve devo rimontare tutto perche mi serve l'auto per lavoro :(
 
  • Like
Reactions: kormrider

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
capisco che magari IPOIDE sta lavorando, è comprensibile, ma puo' essere che su tutto il forum in tutta Italia, nessuno è disponibile nel consigliarmi cosa fare?? comunque, dai fa niente,... i tubicini sembrano ben saldi tra loro, io sto solamente dando una ripulita allo scatolino nero vuoto, e poi rimonto tutto :(
 

Gabriele 156

Alfista principiante
4 Luglio 2010
834
16
19
SR
Regione
Sicilia
Alfa
156 Sw
Motore
2.0 JTS 170cv
Ragazzi vi aggiorno in pratica ho la sonda lambda 2 a valle rotta io credo che La cattiva combustione sia dovuto a questo... E anche il fatto che a minimo l'aiuto non va molto bene.. Riguardo l'odore di benzina, credo e spero sia dovuto sempre alla cattiva combustione... Perché come avete potuto vedere dalle foto, il famoso tubicino blu, è attaccato per bene, nel vano motore e collegato ad un'altro tubo di metallo, invece nella zona serbatoio, è ben saldo ad una specie di tappo collegato ad una scatola nera e vuota.. Il tubo blu onestamente parlando mi sembra in buono stato se non addirittura in ottimo stato, per cui spero che questo odore di benzina, sia dovuto alla cattiva combustione del motore per via della sonda guasta... Voi che ne pensate? Consigli??
 

IPOIDE

Super Alfista
9 Aprile 2008
2,397
494
136
56
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Non credo che il forte odore di benzina sia collegato al cattivo funzionamento della sonda che comunque ti consiglio di provare a pulire i contatti elettrici.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente