Funzione fari abbaglianti automatici

Discussione in 'Elettronica' iniziata da Ste77, 11 Agosto 2017.

  1. Mi sembra che comunque sia disattivabile la funzione auto tramite infotainment

    Inviato usando l\' App di ClubAlfa.it
     
  2. Ieri ho avuto modo di provarli.......figata! Funzionamento puntuale, forse spegne presto ma va bene così!
     
    A VURT e weneto piace questo messaggio.
  3. Si, è disattivabile
     
  4. salve,
    provato stamattina, per attivarla, spia bianca nel quadro strumenti
    tenere due secondi la leva degli abbaglianti verso il quadro strumenti e far accendere gli abbaglianti
    dopo fà tutto da sola
     
  5. No, non funziona così.
    Spinta singola verso il motore, la spia nel cruscotto passa da anabbaglianti ad abbaglianti con la scritta AUTO sotto, quando il sistema attiva effettivamente gli abbaglianti la spia diventa blu.
    Ovviamente il sistema si può attivare solo se i fari automatici sono accesi, ossia con spia verde "fari accesi" presente.

    Non è necessario mantenere la pressione per due secondi, basta l'impulso.
     
  6. Weneto, leggendo il libretto avrei detto e fatto la stessa cosa,
    il mio metodo, provato questa mattina, mi ha permesso di forzare la procedura di accensione e velocizzare l'automatismo che altrimenti si sarebbe fatto vedere solo al verificarsi di tutte le variabili previste
     
  7. Non capisco.
    Se voglio avere attivo l'automatismo degli abbaglianti, devo per forza avere i fari accesi, altrimenti si tratta solo di forzare l'accensione degli abbaglianti.

    Quindi si tratta per forza di avere i fari automatici accesi, ed è questa l'unica variabile.
    Dopo di che singolo impulso verso il motore ed ho gli abbaglianti automatici attivi.

    Evidentemente non ho capito cosa intendi :oops:
     
  8. Forse mi spiego male,
    con i fari automatici accesi spia abbaglianti-auto (bianca)
    in queste condizioni gli abbaglianti automatici si dovrebbero accendere, ma anche con buio pesto gli abbaglianti non si accendono
    impazzivo per farli accendere ma niente, l'unico modo è stato tenere per due secondi circa la leva verso il quadro strumenti che hanno permesso l'accensione degli abbaglianti, da quel momento tutto ha funzionato regolarmente (intendo l'automatismo)
    scusate.
    Gran bella macchina
     
  9. Capito.
    Io non ho mai avuto quel problema, dal primo momento nelle condizioni da te descritte il mio sistema ha funzionato bene, accendendo e spegnendo gli abbaglianti alla bisogna.

    Buono a sapersi che hai risolto e come, magari in futuro capiterà un altro forumista con il medesimo problema e grazie alla tua esperienza potremo aiutarlo.

    :)
     
  10. Io invece non ho capito come accendere le sole luci di posizione, visto che quando giri la manopola verso questa funzione non rimane e torna nella posizione auto....qualcuno ha capito come si fa??
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Body computer Stelvio non funzionante Elettronica 15 Maggio 2020
Comandi al volante su lato sinistro non funzionanti e non illuminati Elettronica 4 Febbraio 2020
sistema afs fari non funziona Elettronica 21 Giugno 2017