Giulietta computer di bordo si riavvia

Discussione in 'Radio e Navigazione' iniziata da Lucast88, 19 Giugno 2019.

  1. Carissimi,
    Sono un nuovo utente del forum e felice possessore di una giulietta veloce 170 CV.
    L'auto è di Gennaio 2017, comprata usata circa un mese fa (macchina ancora in garanzia)

    Il computer di bordo dell'auto (sia se è su radio, navigatore o altre app) si riavvia improvvisamente con una cadenza temporale molto variabile emettendo, proprio quando si spegne e riaccende, dei rumori secchi e sordi provenienti dalle casse (per inciso l'auto ha un impianto audio Bose con subwoofer istallato nel portabagagli - contatto elettrico??)

    Già appena presa l'auto presentò lo stesso problema, ma dopo aver modificato alcune impostazioni del computer di bordo il problema non si è mai più presentato per 2 settimane, per poi ricomparire però improvvisamente 2 giorni fa senza che io facessi nulla di diverso.

    Avete qualche consiglio?

    Ho già interpellato la concessionaria dalla quale ho comprato l'auto ma nell'attesa (a quanto pare lunga) di una loro risposta ho pensato di rivolgermi anche a voi.

    Ringrazio tutti per l'aiuto e mi scuso se inavvertitamente ho aperto un post doppio.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Playlist radio giulietta Radio e Navigazione 15 Ottobre 2019
    Sostituzione Radionav Giulietta 2010 Radio e Navigazione 12 Settembre 2019
    Giulietta 2018 uconnect live + android auto Radio e Navigazione 27 Agosto 2019

  3. Se per computer di bordo intendi il sistema di infotainment, la domanda è: che sistema hai? Uconnect, alpine...
     
  4. Ciao, esatto intendo il sistema di infotainment che ha un sistema Uconnect.
     
  5. Sia da 5” o 6.5” ci sono degli aggiornamenti che puoi scaricare dalle apposite discussioni sul forum, per provare se migliora qualcosa. Il fatto è che se poi vai in assistenza e si accorgono del tuo intervento non so come la prendono. Prova a vedere che ti dicono in garanzia, se non vuoi rischiare.