Giulietta QV 240cv TCT - Spegnimeno motore a freddo!

Discussione in '1750 TBi' iniziata da Synlokz, 14 Gennaio 2016.

  1. Ciao a tutti ho provato a vedere se era già stato trattato l'argomento e non ho trovato nulla scusate se mi sono sbagliato!
    Ho un problema con l'auto magari qualcuno sa aiutarmi o dirmi il perché, praticamente la mattina con l'auto ed il motore freddi quando l'accendo per partire devo fare un attimo di manovra per uscire da parcheggio di casa, mentre esco i giri minimi si abbassano fino a che l'auto si spegne a meno che non accelero per alzare i giri, è già capitato a qualcuno? L'auto ha 12 mila km è una giulietta qv con tct.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Settaggi Giulietta con Atoto 1750 TBi 12 Ottobre 2019
    Accensione a freddo Giulietta 1750 Qv 173kw 1750 TBi 15 Luglio 2019
    Cambio cinghia di distribuzione Giulietta QV 1750 TBi 1 Maggio 2019

  3. Probabilmente è una taratura errata di mappa - attacco frizione con queste temperature glaciali .. ma lascio la parola a chi ha il tct io sono di manuale ;)

    Inviato dal mio SM-G900F utilizzando Tapatalk
     
  4. Dici che mi conviene chiedere in conce? Magari aggiornano la centralina?
     
  5. Da come lo descrivi sembra che non tenga il minimo... da calda non lo fa giusto ?

    Inviato dal mio SM-G900F utilizzando Tapatalk
     
  6. Nono infatti non tiene il minimo ma solo da fredda e non sempre oggi per esempio si è anche spenta

    Riesci a fare spazio nei pm? :)
     
  7. Fatto

    Inviato dal mio SM-G900F utilizzando Tapatalk
     
  8. Dice ancora che è pieno
     
  9. Allora c'è qualche altro problema perché nemmeno io riesco a mandarli a te e la casella l ho svuotata

    Inviato dal mio SM-G900F utilizzando Tapatalk
     
  10. Riesci magari a darmi un'email o il numero whatsapp?
     
  11. ho una 170cv MA TCT non ho mai avuto i problemi che hai tu, devi portarla in officina