grave problema assetto 166, ruote piegate

Discussione in 'Sospensioni - Assetto - Sterzo' iniziata da grown121, 22 Febbraio 2014.

  1. Ma hai almeno le gomme buone?? Io sulla mia ho più di 180 kkm e mai avuto problemi del genere e conta che ho ammo non in ottima forma e bracci anche essi da sostituire...

    Inviato dal mio XT1032 utilizzando Tapatalk
     
  2. Mi sento di rispondere anche io..io ho TUTTI i bracci e le molle da cambiare e avevo le gomme posteriori che mi duravano nemmeno 2000km senza scherzo ogni 2 pieni dovevo cambiare le gomme posteriori ormai ero in balia di un demonio.. beh mi è bastato trovare il miglior gommista su roma portarcela e senza ancora cambiare i braccetti mi ha sistemato la macchina adesso sento solo i rumori dei braccetti ma la macchina non si muove nemmeno più!! quindi ti consiglio vivamente di portarla dal miglior gommista della tua zona perchè tra poco comincerai a buttare treni di gomme come se fosse gasolio!! Il gommista dove sono andato ha allentato tutte e 4 le gomme poi ha corretto ogni singola gomma!! non che addrizzi una gomma hai addrizzato tutto come facevano tutti gli altri gommisti per fare prima e il mio problema non si risolveva!! portala a farla fare i braccetti centrano ma convergenze e altre cose sono ben separate.. poi se prendi una buca e si sposta finita la buca ritorna al suo posto non è che rimane storta!! Facci sapere!!!
     
  3. Infatti qua é tutto un problema di convergenza,anche perchè se si hanno i bracci rumorosi in ogni caso la stabilitá rimane buona! Ripeto corri ai ripari e la tua alfona tornerá sui binari


    Inviato da mio iPad utilizzando Tapatalk
     
  4. Stesso problema ,macchina inguidabile in curva e pericolosa sullo sconnesso.....ruote posteriori storte e inclinate con camber negativo....provato in tutti i modi con gommisti ,meccanici, maghi e stregoni, alla fine si trattava del silent block posto sotto il mozzo ruota, era snervato e nn teneva la ruota in posizione, comprato su ebay.de per una 30ina di euro la coppia e il problema è sparito...adesso ho le gomme quasi lisce, ma la macchina nn "dondola" e nn sbanda più....fidati che sono quelli!
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Problema sospensioni Sospensioni - Assetto - Sterzo 27 Settembre 2015
Problema sterzo/avantreno 166 - segue sconnessioni stradali Sospensioni - Assetto - Sterzo 29 Aprile 2010
problemi di ondulazione Sospensioni - Assetto - Sterzo 15 Marzo 2009