Gtv 1.8 con impianto gpl Lovato

Beephop

Alfista principiante
17 Febbraio 2023
12
10
5
Regione
Puglia
Alfa
GTV
Ciao ragazzi,
Ieri ho ritirato a Roma una GTV 1.8 TS dotata di impianto GPL Lovato.
Ho fatto il pieno di GPL e sono partito. Dopo 200 km l’ho rifatto ed il distributore ha avuto un po’ di problemi ad erogare poiché sembrerebbe che la valvola non si aprisse…fatto il pieno ho continuato il viaggio.
Arrivati in città ero fermo al semaforo e la macchina ha iniziato a balbettare e si è spenta.
L’ho riaccesa e dopo aver dato il classico colpo di acceleratore per farla passare a gpl ha iniziato nuovamente a balbettare. Ho provato comunque a camminare pensando che fosse un po’ di GPL sporco ma praticamente era inguidabile.
Sono passato a benzina e l’ho parcheggiata sotto casa.
Dovrei avere circa mezzo serbatoio di gpl.
Secondo voi cosa può essere?
 
Fai controllare l'impianto potrebbe essere il filtro sporco ma anche gli iniettori che si tappano
 
Pubblicità - Continua a leggere sotto
Ciao ragazzi,
vi aggiorno:
- la scorsa settimana ho parcheggiato l'auto con il difetto.
- oggi, dopo sette giorni, l'ho ripresa ed ho notato che a freddo il motore a gpl sembra girare bene mentre a caldo inizia a strappare.
Cosa può essere?
Io nelle more ho cambiato il filtro della fase gassosa ed ho acquistato lo sbloccante per iniettori della Blue (che però ancora non ho usato)
A breve l'auto andrà in officina per la sostituzione della bombola e farò controllare tutto l'impianto ma vorrei comunque un parere da voi per non prendere "fregature"...
 
X