Guasto al compressore aria condizionata su 4c coupe 2016 (ad oggi con circa 25000km)

Giulio Giberti

Nuovo Alfista
2 Febbraio 2019
8
2
4
Regione
Emilia-Romagna
Alfa
4C
Motore
1.750 tbi
Ciao a tutti!
Chiedo consiglio ai possessori di alfa 4c se sono capitati nella condizione di aver guasti al impianto del aria condizionata della propria macchina e come ne siete venuti a galla... il mio meccanico dopo aver fatto ricarica e controllato con il tracciante dove fosse la perdita non ha trovato perdite ma bensì ritiene sia il compressore stesso a perdere durante il funzionamento... ha chiesto nella rete ufficiale di reperire il pezzo di ricambio ma hanno sparato un prezzo di € 1500
Sentendo tale prezzo ho provato a documentarmi se su internet potessi trovare da qualche ricambista il compressore, ma ho trovato solo sul sito di Autodoc I'm pezzo a 500€ circa...
Potete farmi sapere se qualcuno ha avuto una qualche possibilità di cambiate il pezzo in garanzia o per difetto di produzione?
Io credo che le cifre della rete ufficiale siano assurde e calcolate in base al valore della auto quando sappiamo tutti che i pezzi derivano completamente dal gruppo fiat/alfa ecc (ad eccezione unicamente del motore cambio e telaio).
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,423
18,986
181
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Io eviterei di comprare subito il ricambio senza avere la certezza matematica che sia quello il problema. Ti consiglio di andare in concessionaria e se ti confermano la diAfonsi allora contatti il servi clienti e chiedi anche un intervento di casa madre almeno per ridurre i costi
 

evo3

Alfista Megalomane
12 Aprile 2019
2,320
1,908
174
Regione
Toscana
Alfa
Giulia
Motore
180
Il meccanico ha controllato anche dentro l'abitacolo?
 

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,064
1,086
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Quale problema c'è ? Per la ricarica ci sono 2 tipi di gas : uno più economico circa 50-80 euro , ma si trova solo su auto più vecchie, mentre sulle auto più recenti c'è solo il nuovo tipo che costa oltre 250 euro a ricarica , se il tuo meccanico ha sbagliato gas (cosa molto probabile se hai pagato poco ...) allora può anche aver fatto danni seri al compressore.
 

Giulio Giberti

Nuovo Alfista
2 Febbraio 2019
8
2
4
Regione
Emilia-Romagna
Alfa
4C
Motore
1.750 tbi
Quale problema c'è ? Per la ricarica ci sono 2 tipi di gas : uno più economico circa 50-80 euro , ma si trova solo su auto più vecchie, mentre sulle auto più recenti c'è solo il nuovo tipo che costa oltre 250 euro a ricarica , se il tuo meccanico ha sbagliato gas (cosa molto probabile se hai pagato poco ...) allora può anche aver fatto danni seri al compressore.
Ciao!
No allora il primo tentativo è stato fatto con il gas nuovo che porta sulle indicazioni specifiche del modello, inoltre perfino gli attacchi del impianto sono quelli nuovi e le macchine "vecchie" per la ricarica non andavano bene perciò questo problema è da escludere.. comunque da stamattina ho provato a chiamare già 4 concessionarie abilitate per interventi alfaromeo e devo dire che se poi creano gli stereotipi su tutto il gruppo FCA non hanno tutti i torti (tutti quanti restano sul vago o i tecnici di riferimento non sanno di che cosa stia parlando perché "mai accaduto" )
Sono un po deluso dal fatto che non riconoscano che effettivamente c'è un problema su questi modelli ma anzi fingono non abbiano mai avuto contestazioni o mail di lamentele anche in tempistiche di garanzia...
Continuo le ricerche non mi voglio arrendere subito.
 

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,064
1,086
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Ciao!
No allora il primo tentativo è stato fatto con il gas nuovo che porta sulle indicazioni specifiche del modello, inoltre perfino gli attacchi del impianto sono quelli nuovi e le macchine "vecchie" per la ricarica non andavano bene perciò questo problema è da escludere.. comunque da stamattina ho provato a chiamare già 4 concessionarie abilitate per interventi alfaromeo e devo dire che se poi creano gli stereotipi su tutto il gruppo FCA non hanno tutti i torti (tutti quanti restano sul vago o i tecnici di riferimento non sanno di che cosa stia parlando perché "mai accaduto" )
Sono un po deluso dal fatto che non riconoscano che effettivamente c'è un problema su questi modelli ma anzi fingono non abbiano mai avuto contestazioni o mail di lamentele anche in tempistiche di garanzia...
Continuo le ricerche non mi voglio arrendere subito.
Controlla bene la batteria e se necessario cambiala anche se ancora è funzionante. Comunque per il nuovo gas è utilizzabile solo il macchinario nuovo. Controlla tutti i sensori di temperatura, uno si trova sullo spechietto esterno lato passeggero. Volevo sapere quale problema ti dava, non raffredda e basta ????? Il compressore gira ????
 

Giulio Giberti

Nuovo Alfista
2 Febbraio 2019
8
2
4
Regione
Emilia-Romagna
Alfa
4C
Motore
1.750 tbi
Controlla bene la batteria e se necessario cambiala anche se ancora è funzionante. Comunque per il nuovo gas è utilizzabile solo il macchinario nuovo. Controlla tutti i sensori di temperatura, uno si trova sullo spechietto esterno lato passeggero. Volevo sapere quale problema ti dava, non raffredda e basta ????? Il compressore gira ????
Scusa Billy non sono stato chiaro, allora il compressore non gira più quando finisce il gass, finché ce il gass gira e raffredda per poco.. perché poi si disperde e il compressore non "parte" se nel circuito finisce aria, comunque non raffredda e penso anche che non scaldi. Praticamente tocchi l'interruttore dell A/C e non accade nulla si accende la spia e basta non sento nemmeno il rumore classico di avviamento del compressore che faceva in precedenza...
 

bigbilly95

Alfista Megalomane
14 Giugno 2012
2,064
1,086
181
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Scusa Billy non sono stato chiaro, allora il compressore non gira più quando finisce il gass, finché ce il gass gira e raffredda per poco.. perché poi si disperde e il compressore non "parte" se nel circuito finisce aria, comunque non raffredda e penso anche che non scaldi. Praticamente tocchi l'interruttore dell A/C e non accade nulla si accende la spia e basta non sento nemmeno il rumore classico di avviamento del compressore che faceva in precedenza...
Il compressore non si deve avviare quando non c'è gas a sufficienza , perchè con il gas viene introdotta una quantità di olio che lubrifica il compressore e se gira senza gas si Rompe di sicuro ; Se gira e raffredda fino a quando c'è il gas è tutto normale, ma di sicuro c'è una perdita nel circuito (non è detto che è il compressore ... ) bisogna mettere un liquido tracciante ( di solito è di colore verde ) e si vede dov'è la perdita, anche se è nel compressore lascierà tracce di verde nel compressore che si vedono benissimo ( ci sono degli strumenti appositi per rilevare anche le più piccole tracce di verde , a volte a occhio nudo non si vedono ). Dopo aver fatto la ricarica, per quanto tempo ti funziona regolarmente ???? Ti consiglio di non comprare o sostituire nulla finchè non hai fatto la prova con il tracciante .
 
  • Like
Reactions: ziopalm
ADVERTISEMENT

evo3

Alfista Megalomane
12 Aprile 2019
2,320
1,908
174
Regione
Toscana
Alfa
Giulia
Motore
180
La perdita potrebbe essere anche nell'evaporatore. Il meccanico ha controllato anche quello?
 
  • Like
Reactions: bigbilly95

Giulio Giberti

Nuovo Alfista
2 Febbraio 2019
8
2
4
Regione
Emilia-Romagna
Alfa
4C
Motore
1.750 tbi
Il compressore non si deve avviare quando non c'è gas a sufficienza , perchè con il gas viene introdotta una quantità di olio che lubrifica il compressore e se gira senza gas si Rompe di sicuro ; Se gira e raffredda fino a quando c'è il gas è tutto normale, ma di sicuro c'è una perdita nel circuito (non è detto che è il compressore ... ) bisogna mettere un liquido tracciante ( di solito è di colore verde ) e si vede dov'è la perdita, anche se è nel compressore lascierà tracce di verde nel compressore che si vedono benissimo ( ci sono degli strumenti appositi per rilevare anche le più piccole tracce di verde , a volte a occhio nudo non si vedono ). Dopo aver fatto la ricarica, per quanto tempo ti funziona regolarmente ???? Ti consiglio di non comprare o sostituire nulla finchè non hai fatto la prova con il tracciante.

La perdita potrebbe essere anche nell'evaporatore. Il meccanico ha controllato anche quello?
Ciao! Allora le prove col tracciante sono state fatte ma lunedì verrà un esperto che diciamo fa di routine questi controlli con macchinari appositi, il compressore funziona giusto una giornata dopo la ricarica poi basta smette e non esce più aria fresca , esce aria normale "pescata dal esterno". Dovrò far controllare questo evaporatore /essiccatore in modo da andare per esclusione.
Ciao!
 

Seguici su Facebook

ADVERTISEMENT