I tergicristalli non si avviano automaticamente con il lavavetri

Discussione in 'Elettronica' iniziata da broken, 29 Dicembre 2016.

  1. Ciao a tutti,

    da un po' di tempo mi sono accorto che quando aziono i lavavetri non si avviano più automaticamente i tergicristalli ed il tergilunotto.
    Presumo sia dovuto a qualche errore i centralina. Non avendo la obd qualcuno conosce la procedura per resettare tale errore?
    Ricordo di un ragazzo in officina a cui avevano resettato degli errori sul modulo alzavetri premendo alcuni tasti della stessa pulsantiera in sequenza.
    Grazie
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Tergicristalli anteriore impossibile da riparare Elettronica 12 Maggio 2017
    sostituzione leva tergicristallo Elettronica 5 Settembre 2015
    tergicristalli help Elettronica 13 Agosto 2015

  3. L'intervento sull'alzavetro, probabilmente, riguardava il ripristino dell'automatismo dei vetri dopo il riattacco della batteria. Tu prova a staccare per qualche minuto la batteria e vedi se riprendono a funzionare i tergi
     
    A broken piace questo elemento.
  4. Ok, grazie 1000. Proverò e ti terrò aggiornato
     
    A VURT piace questo elemento.
  5. In alternativa puoi sempre usare gli spruzzatori in concomitanza con qualche semaforo rosso.....Ti sincronizzi con un pakistano...Gli dai un gettone...Gli dici di aspettare finché non spruzzi e gli dai il via tu
     
  6. Provato a scollegare i morsetti della batteria per qualche minuto: il reset della centralina presumo sia stato effettuato perché ho dovuto riconfigurare il computer di bordo e temperatura del clima ma non ho risolto il problema dell'automatismo dei tergicristalli.
     
  7. E allora c'è qualcosa di elettrico che non va....Motorini bruciati?Fusibile rotto?Lava comandi rotta?Adesso non so se ci sia qualche relais nel cofano di davanti...Prova a verificare da libretto di uso e manutenzione...
     
  8. Non credo sia un danno imputabile a qualche parte che hai citato altrimenti mi aspetterei i seguenti casi:
    1) motorino bruciato: non dovrebbero funzionare i tergicristalli. Presumo che i tergicristalli siano azionati dallo stesso motorino anche nel caso in cui venga azionato il lavavetri oppure ci sono 2 motorini distinti?
    2) leva comandi: non dovrebbero funzionare i tergicristalli e lavavetri

    Per quanto riguarda il fusibile non credo. Ho guardato sul libretto uso e manutenzione ma il fusibile del lavavetri è quello che aziona la pompa che nel mio caso funziona.
     
  9. Il motorino del movimento tergicristalli è una cosa,il motorino della pompa del liquido e un altro........Forse però il fusibile e lo stesso(perciò in effetti è da escludere)....La leva purtroppo non la puoi escludere perché comanda più circuiti elettrici.....Quindi anche a livello elettrico i due motorini son separati.....Cmq ci vuole poco a verificare
     
  10. #9broken,30 Dicembre 2016
    Ultima modifica: 30 Dicembre 2016
    Sì, mi sono espresso male. Il motorino dei tergicristalli e della pompa dei lavavetri funzionano.
    Quello che intendevo dire era che il motorino dei tergicristalli è 1 solo: i tergicristalli sono messi in movimento dallo stesso motorino sia durante il semplice azionamente dei tergicristalli durante condizioni di pioggia che durante l'attivazione del lavavetri.

    Ho notato questa anomalia dopo che mi è stato sostituito il radiatore in garanzia ed è possibile che abbiano scollegato e rimosso la batteria per fare il lavoro più comodamente: ogni volta che porto la macchina dall'officina della concessionaria rimediano ad 1 problema e ne creano 1 altro

    Mi sono dimenticato di farlo presente martedi al mio meccanico di fiducia: sostituita valvola termostatica perché non raggiungeva mai i 90° C.
    Dall'officina del concessionario mi volevano vendere un bel cartone davanti al radiatore come soluzione: giusto per darvi idea di come lavorano certe persone
     
  11. Oh my god