il baule della mia alfa non si apre più

manucaste98

Nuovo Alfista
18 Gennaio 2020
2
0
1
Regione
Toscana
Alfa
Mi.To
Motore
1.3 jtdm
Salve a tutti , spiego subito il mio problema :
è da diverso tempo che il pulsante per aprire il portellone posteriore rimane 'bloccato' una volta premuto, dopo di che ,toccando in diversi punti il pulsante , 'risale' . Non era un problema perchè utilizzando il tasto sulle chiavi il portellone si apriva, almeno fino all'altro giorno !
Ora non posso più accedere al baule ( solo aprendo con la linguetta d'emergenza dall'interno ) . Ho controllato il fusibile , e quello è apposto come i fili ;
Il motivo di questa discussione è :
come faccio a sapere qual'è la causa del problema ? e risolverlo di conseguenza.
è un problema del pulsante (che rimane bloccato anche dopo essere stato lubrificato), oppure della serratura o di qualcos'altro ?
grazie mille in anticipo .
 

Psicopompo

Alfista principiante
21 Maggio 2016
46
8
9
Ro
Regione
Veneto
Alfa
Giulietta
Motore
jtdm2 140 cv
se i cavi che vanno al portellone sono integri apri il baule con la linguetta, stacca il pannello di plastica e sconnetti i cavi dal pulsante. Se così facendo riesci di nuovo ad aprirlo con la chiave allora il difetto è quello.
 

whiplasher

Alfista principiante
1 Luglio 2019
125
40
29
Regione
Veneto
Alfa
Giulietta
Motore
1.6 JTDM2
Salve a tutti , spiego subito il mio problema :
è da diverso tempo che il pulsante per aprire il portellone posteriore rimane 'bloccato' una volta premuto, dopo di che ,toccando in diversi punti il pulsante , 'risale' . Non era un problema perchè utilizzando il tasto sulle chiavi il portellone si apriva, almeno fino all'altro giorno !
Ora non posso più accedere al baule ( solo aprendo con la linguetta d'emergenza dall'interno ) . Ho controllato il fusibile , e quello è apposto come i fili ;
Il motivo di questa discussione è :
come faccio a sapere qual'è la causa del problema ? e risolverlo di conseguenza.
è un problema del pulsante (che rimane bloccato anche dopo essere stato lubrificato), oppure della serratura o di qualcos'altro ?
grazie mille in anticipo .

Ti capita sempre o il pulsante rimane bloccato solo quando piove?

La mia ha lo stesso problema, l'apertura col telecomando ha sempre funzionato ma il pulsante ogni tanto rimane bloccato solo quando piove molto. Quindi credo che entri dell'acqua o dell'umidità dalla guarnizione e blocchi il meccanismo.

Sto aspettando di essere chiamato per la sostituzione di una maniglia e in quell'occasione farò controllare anche questo problema.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente