105cv Impossibile avviare il motore

matmat

Nuovo Alfista
19 Aprile 2017
4
1
4
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 TB
Ciao a tutti,

questa mattina mi è successa una cosa molto preoccupante.

Giro la chiave, il quadro si accende per il solito check e al secondo giro della chiave si sente un rumore sordo, il quadro e qualche parte elettrica si accendono parzialmente per un paio di secondi e poi esce l'errore di "Service controllare Servosterzo".

Non so se quest'ultimo problema è solo una conseguenza del fatto che la batteria non genera potenza per sbloccare lo sterzo.

Ho provato 3-4 volte nel giro di qualche minuto ma non è stato possibile accendere la macchina.

Qualcuno ha avuto un problema simile? Batteria / motorino d'avviamento / Sterzo?
Grazie a tutti in anticipo!

ANNO 2013 - KM 90.000circa
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,263
3,035
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Ciao a tutti,

questa mattina mi è successa una cosa molto preoccupante.

Giro la chiave, il quadro si accende per il solito check e al secondo giro della chiave si sente un rumore sordo, il quadro e qualche parte elettrica si accendono parzialmente per un paio di secondi e poi esce l'errore di "Service controllare Servosterzo".

Non so se quest'ultimo problema è solo una conseguenza del fatto che la batteria non genera potenza per sbloccare lo sterzo.

Ho provato 3-4 volte nel giro di qualche minuto ma non è stato possibile accendere la macchina.

Qualcuno ha avuto un problema simile? Batteria / motorino d'avviamento / Sterzo?
Grazie a tutti in anticipo!

ANNO 2013 - KM 90.000circa
Io direi la batteria... ;)

(Probabilità del 100% se non l'hai mai cambiata)
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,263
3,035
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Dici? Anche se il quadro si accende comunque e poi fa un rumore "sordo" di tentativo di accensione?
Una batteria scarica o esausta è in grado di erogare i pochi ampere necessari ad accendere la strumentazione, non quella assorbita dal motorino di avviamento.
Se hai un tester misura la tensione ai poli della batteria nel momento dell'avviamento, vedrai che precipità vicino allo zero.
Il rumore sordo è probaabilmente l'elettromagnete che tenta di alimentare il motorino senza successo.
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,477
15,081
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Ciao a tutti,

questa mattina mi è successa una cosa molto preoccupante.

Giro la chiave, il quadro si accende per il solito check e al secondo giro della chiave si sente un rumore sordo, il quadro e qualche parte elettrica si accendono parzialmente per un paio di secondi e poi esce l'errore di "Service controllare Servosterzo".

Non so se quest'ultimo problema è solo una conseguenza del fatto che la batteria non genera potenza per sbloccare lo sterzo.

Ho provato 3-4 volte nel giro di qualche minuto ma non è stato possibile accendere la macchina.

Qualcuno ha avuto un problema simile? Batteria / motorino d'avviamento / Sterzo?
Grazie a tutti in anticipo!

ANNO 2013 - KM 90.000circa

È un grosso errore insistere per avviare il motore con una batteria scarica. L’elettronica va in crisi e si possono fare danni. Cambia immediatamente la batteria
 
  • Like
Reactions: M@urizio

matmat

Nuovo Alfista
19 Aprile 2017
4
1
4
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 TB
È un grosso errore insistere per avviare il motore con una batteria scarica. L’elettronica va in crisi e si possono fare danni. Cambia immediatamente la batteria

Avevate ragione, era la batteria :)

Ho visto che in qualche discussione si parlava di S&S, non so se è legato alla batteria che perdeva di rendimento ma da un paio di anni non mi funziona più. Sembra che anche con la nuova batteria, il problema persista...nonostante la batteria nuova sia quella più "potente" appunto per questa funzionalità...
 
  • Like
Reactions: VURT

ArmyET3

Super Alfista
1 Marzo 2018
782
616
139
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 turbo benzina
Altre Auto
Lancia Ypsilon 1.2 platino 5 porte, Fiat Punto Cabrio 16 v
Avrà memorizzato cosi e si dovrà parametrare...A mia opinione meglio se non va ...:eek: tanto non serve a nulla :rolleyes:
anzi non si continua ad avviare e spegnere che è più dannoso ....;):)
 
  • Like
Reactions: bigbilly95

bigbilly95

Super Alfista
14 Giugno 2012
1,540
683
159
Regione
Marche
Alfa
Giulietta
Motore
1.4 TB 170 cv M.A.
Avevate ragione, era la batteria :)

Ho visto che in qualche discussione si parlava di S&S, non so se è legato alla batteria che perdeva di rendimento ma da un paio di anni non mi funziona più. Sembra che anche con la nuova batteria, il problema persista...nonostante la batteria nuova sia quella più "potente" appunto per questa funzionalità...

Magari lo start e stop non funzionasse mai più .....purtroppo il mio funziona ancora..... quando la batteria invecchia (dopo 4 al max 5 anni ...) io la sostituisco preventivamente per non restare a piedi ed avere tanti altri problemi (sono stato pure preso in giro su questo forum da alcuni "Sapientoni" ); Se hai tolto la batteria e rimesso la nuova devi fare almeno 50-100 km prima che torni tutto ok .
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente