in seguito a riparazione il baule non funziona

francesco020202

Nuovo Alfista
15 Febbraio 2023
2
0
1
Regione
Campania
Alfa
Giulietta
buongiorno a tutto il forum, ho portato la mia alfa giulietta in riparazione dall'elettrauta a causa di un malfunzionamento del clima bizona, immagino che egli abbia scollegato la batteria per poter risolvere il problema, tuttavia ora il baule non si apre più né col pulsante presente sul baule stesso, né col pulsante sul telecomando, prima funzionava perfettamente, qualcuno ha avuto il mio stesso problema? ho cercato persone con problema simili nel forum ma non ne ho trovate, ovviamente riesco ad aprire il baule manualmente agendo dall'interno sulla levetta di plastica, grazie in anticipo
 
Il clima è davanti, il baule è dietro.. se non è saltato il fusibile del baule allora si è guastato altro tipo la parte elettrica dello stemma posteriore, che non c'entra nulla con la riparazione che ti hanno fatto ovviamente.
 
Il clima è davanti, il baule è dietro.. se non è saltato il fusibile del baule allora si è guastato altro tipo la parte elettrica dello stemma posteriore, che non c'entra nulla con la riparazione che ti hanno fatto ovviamente.
ciao, il fatto che sia guasta la parte elettrica dello stemma posteriore influisce anche sul malfunzionamento del telecomando?
 
la butto lì, i casi sono 3:
1 fusibile (se ce n'è 1 dedicato alla serratura del baule)
2 si è rotta la serratura elettrica
3 si sono tranciati i fili nel corrugato del baule in alto

dubito c'entri con la riparazione al clima ma una domanda all'elettrauto che ha fatto il lavoro la farei...
 
Capita spesso che si rompono i fili del portellone togli guaina e vedi se ci sono fili rotti vedrai che al 90% e li il problema
 
Pubblicità - Continua a leggere sotto
ciao, il fatto che sia guasta la parte elettrica dello stemma posteriore influisce anche sul malfunzionamento del telecomando?
Se non va, non apre. La serratura in se funziona, testimoniato dal fatto che riesci ad aprire usando il grilletto sulla serratura stessa.
 
X