Info il debimetro dove si trova ?

subbysub

Nuovo Alfista
6 Dicembre 2007
2
0
1
40
BI
Regione
Piemonte
Alfa
GT
Motore
1.9
ciao a tutti,
ho un problema di debimetro, quindi vorrei sostituirlo, il problema è che non riesco a trovarlo...
in teoria dovrebbe essere dopo il filtro dell'aria ma non lo vedo...
qualcuno potrebbe aiutarmi?


un grazie a tutti.
 

White Wolf

Alfista principiante
3 Dicembre 2007
50
1
9
Rm
Regione
Lazio
Alfa
Brera
Motore
2.4 Jtd
Re: dov'è il debimetro?

Scatta una foto al vano motore e mettila nella discussione ,
così ti evidenzio qual'è
 

subbysub

Nuovo Alfista
6 Dicembre 2007
2
0
1
40
BI
Regione
Piemonte
Alfa
GT
Motore
1.9
Re: dov'è il debimetro?

forse l'ho visto, è abbastanza nascosto ma dovrebbe essere giusto.
comunque allego la foto.

grazie ancora.
 

Allegati

  • deb.jpg
    deb.jpg
    41.3 KB · Visualizzazioni: 3,370

White Wolf

Alfista principiante
3 Dicembre 2007
50
1
9
Rm
Regione
Lazio
Alfa
Brera
Motore
2.4 Jtd
Re: dov'è il debimetro?

si al 99% è quello,effettivamente
dalla foto non si vede bene, cmq di
solito è posto dopo il filtro dell'aria,
ed è collocato in una scatoletta + piccola,
aprendo la scatoletta dovresti vedere una griglia
quello è il debimetro allego la
foto in dettaglio
:)
 

Allegati

  • debimetro.jpg
    debimetro.jpg
    6.2 KB · Visualizzazioni: 1,617

teone

Alfista principiante
9 Ottobre 2007
244
4
19
37
no
Regione
Piemonte
Alfa
Spider (939)
Motore
2000
Re: dov'è il debimetro?

no non è quello,quello è l'itercooler!dev tirare via la batteria e il porta batteri e lo trovi.
 

J.Kay

Staff Forum e Sito
Staff Forum
Community Manager
21 Marzo 2006
3,043
1
1,368
171
39
MI - Lugano
Regione
Lombardia
Alfa
Motore
3.0L
Altre Auto
Bmw F11 530d Msport
Re: dov'è il debimetro?

Esatto Bisogna smontare la batteria, il porta batteria e sotto c'è il Debimetro o Flussometro.
Ci metterai una buona oretta.
 

Sandro

Alfista principiante
23 Luglio 2006
774
9
19
XX
Regione
No Italy
Alfa
Motore
Wankel
Re: dov'è il debimetro?

ciao a tutti,
ho un problema di debimetro, quindi vorrei sostituirlo, il problema è che non riesco a trovarlo...
in teoria dovrebbe essere dopo il filtro dell'aria ma non lo vedo...
qualcuno potrebbe aiutarmi?


un grazie a tutti.


Ciao Subby e benvenuto...:decoccio:

potresti dare un occhiata qui: https://forum.clubalfa.it/important...ntamente-cosa-fare-dopo-la-registrazione.html

Poi sarebbe abbastanza utile comunicare esattamente che tipo di Alfa GT possiedi??

E magari postare un paio di foto qui: Il Garage del Club - Club Alfa Italia - Alfa Romeo Forum

Buon forum..:)
 

White Wolf

Alfista principiante
3 Dicembre 2007
50
1
9
Rm
Regione
Lazio
Alfa
Brera
Motore
2.4 Jtd
Re: dov'è il debimetro?

Scusate, ma la foto scattata da subbysub,
riprende il dettaglio vicino al gruppo ottico?
dalla foto non riescoa capirlo?
 

JOEGIALLO

Nuovo Alfista
14 Gennaio 2008
2
0
1
54
TO
Regione
Piemonte
Alfa
147
Motore
1.9 JTD 8 V
Re: dov'è il debimetro?

Ciao A tutti. Ho portato la mia 147 all'Alfa perchè in fase di accelerazione mi manca e al momento di partire tende a spegnarsi e sembra ingolfata. IL meccanico dell'Alfa ha testato la centralina ed il risultato è un problema del Debimetro, allora ha resettato il tutto è mi ha detto di provare l'auto per un paio di giorni, ma purtroppo il problema nn si è risolto. Probabilmente è sporco perchè mi è stato sotituito un manicotto rotto che si trova prima dell'intercooler e quindi avrà contribuito a provocare questo difetto. Mi consigliate di procedere con l'autopulizia (nel senso che lo smonto io e lo pulisco) oppure lo faccio fare dall'offìcina?
Grazie per un consiglio.
 

ludus

Nuovo Alfista
22 Luglio 2008
1
0
1
mi
Regione
Lombardia
Alfa
156
Motore
2.4 jtd
Re: dov'è il debimetro?

Ciao A tutti. Ho portato la mia 147 all'Alfa perchè in fase di accelerazione mi manca e al momento di partire tende a spegnarsi e sembra ingolfata. IL meccanico dell'Alfa ha testato la centralina ed il risultato è un problema del Debimetro, allora ha resettato il tutto è mi ha detto di provare l'auto per un paio di giorni, ma purtroppo il problema nn si è risolto. Probabilmente è sporco perchè mi è stato sotituito un manicotto rotto che si trova prima dell'intercooler e quindi avrà contribuito a provocare questo difetto. Mi consigliate di procedere con l'autopulizia (nel senso che lo smonto io e lo pulisco) oppure lo faccio fare dall'offìcina?
Grazie per un consiglio.
Ciao.
in officina in genere nicchiano per pulirlo, preferiscono sostituirlo.

L'ho fatto pulire, costo 90 euro, sostituito dopo poco perchè continuava a manifestare gli stessi sintomi...

Dopo 60 mila km da quell'intervento ... mi sa che si sta avvicinando la prossima sostituzione ...

bye