Innalzamento temperatura acqua

bens79

Nuovo Alfista
27 Febbraio 2012
17
6
4
Ro
Regione
Lazio
AlfaRomeo
147
Motore
1.9 jtdm
Buongiorno ragazzi,

ieri la mia alfa 147 1.9 jtdm ha deciso di lasciarmi a piedi, il problema si è verificato dopo 5/6 km dalla partenza, praticamente si è alzata la temperatura dell'acqua e mi sono dovuto fermare e chiamare il carroattrezzi. Ho controllato l acqua e ho visto che era presente, inoltre mi sono accorto che la macchina a motore acceso fa un rumore strano, tipo un cigolio. Il carroattrezzi mi ha portato fino ad un certo punto perché l'ho chiamato tramite la mia assicurazione e quindi mi copre fino all'officina alfa più vicina, quindi sono stato costretto a fare altri 7/8 km con la mia macchina per arrivare a casa e in questo caso la temperatura mi è rimasta fissa a 90C°. Secondo voi che potrebbe essere? Spero non sia la guarnizione della testata :(

Grazie
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,563
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Buongiorno ragazzi,

ieri la mia alfa 147 1.9 jtdm ha deciso di lasciarmi a piedi, il problema si è verificato dopo 5/6 km dalla partenza, praticamente si è alzata la temperatura dell'acqua e mi sono dovuto fermare e chiamare il carroattrezzi. Ho controllato l acqua e ho visto che era presente, inoltre mi sono accorto che la macchina a motore acceso fa un rumore strano, tipo un cigolio. Il carroattrezzi mi ha portato fino ad un certo punto perché l'ho chiamato tramite la mia assicurazione e quindi mi copre fino all'officina alfa più vicina, quindi sono stato costretto a fare altri 7/8 km con la mia macchina per arrivare a casa e in questo caso la temperatura mi è rimasta fissa a 90C°. Secondo voi che potrebbe essere? Spero non sia la guarnizione della testata :(

Grazie

controllato l acqua e ho visto che era presente, inoltre mi sono accorto che la macchina a motore acceso fa un rumore strano, tipo un cigolio
.


Molto probabile che si sia bloccata la pompa dell'acqua. Ecco a cosa è dovuto il cigolio del motore.

Fai controllare immediatamente tutta la distribuzione.
 
  • Like
Reactions: Vato e ziopalm

bens79

Nuovo Alfista
27 Febbraio 2012
17
6
4
Ro
Regione
Lazio
AlfaRomeo
147
Motore
1.9 jtdm
.


Molto probabile che si sia bloccata la pompa dell'acqua. Ecco a cosa è dovuto il cigolio del motore.

Fai controllare immediatamente tutta la distribuzione.
Grazie 1000 per la risposta, la macchina questa mattina già sta dal meccanico, ti volevo chiedere una cosa ma il fatto che durante il tragitto per tornare a casa la temperatura non mi sia risalita nuovamente può escludere che mi sia giocato la guarnizione della testata?? Grazie
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,563
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Grazie 1000 per la risposta, la macchina questa mattina già sta dal meccanico, ti volevo chiedere una cosa ma il fatto che durante il tragitto per tornare a casa la temperatura non mi sia risalita nuovamente può escludere che mi sia giocato la guarnizione della testata?? Grazie


Evidentemente la pompa aveva ripreso a girare e il grippaggio è stato solamente all'inizio alla prima messa in moto durante la giornata...

Per avere la certezza matematica che la guarnizione sia ok basta far effettuare in officina il test di presenza di gas di scarico nel circuito di raffreddamento. Si apre la vaschetta di espansione del radiatore, si preleva un campione di liquido refrigerante e si mette a contatto con un reagente chimico.

In basse alla colorazione che assume il liquido si stabilisce se vi è presenza o meno di gas di scarico nel circuito e quindi la certezza che la guarnizione della testata sia compromessa.

Un altro esame più spartano diciamo, consiste nel svitare il tappo della vaschetta di espansione del radiatore e vedere che non ci sia emulsione acqua - olio all'interno, oppure delle chiazze di unto superficiali sul liquido refrigerante stesso ..

Puoi anche svitare il tappo di riempimento del bocchettone dell'olio motore e controllare che non ci sia emulsione anche lì... solitamente, se la guarnizione dovesse essere pizzicata e avviene passaggio d'olio nel circuito di raffreddamento, o viceversa, cioè acqua nel circuito dell'olio, in questo caso si ha la formazione di un impasto di emulsione simile alla colorazione e alla consistenza della crema del cappuccino...una vera è propria emulsione tra olio motore e liquido refrigerante..

Questo è uno dei sintomi classici relativi alla guarnizione..

Ma può verificarsi benissimo anche la fase opposta, e cioè: il liquido refrigerante che viene incamerato nei cilindri... in questo caso dovresti notare un netto calo del liquido refrigerante in vaschetta e vedere la stessa che ribolle una volta aperto il tappo..

Una delle prove classiche che si possono fare consiste nell'aprire la vaschetta a motore avviato al minimo , accelerare da fermi e vedere se nella vaschetta di espansione si ha la presenza di bollicine in risalita...


Detto questo , far fuori la guarnizione ad un jtd ce ne vuole... è molto più probabile che la causa sia la girante del liquido refrigerante bloccata e di conseguenza la cinghia di distribuzione correndo sulla girante bloccata emette il classico fischio o cigolio...

Quanto tempo fa è stata sostituita la distribuzione? A quanti km?
 
Ultima modifica:
  • Like
Reactions: ziopalm e bens79

bens79

Nuovo Alfista
27 Febbraio 2012
17
6
4
Ro
Regione
Lazio
AlfaRomeo
147
Motore
1.9 jtdm
Evidentemente la pompa aveva ripreso a girare e il grippaggio è stato solamente all'inizio alla prima messa in moto durante la giornata...

Per avere la certezza matematica che la guarnizione sia ok basta far effettuare in officina il test di presenza di gas di scarico nel circuito di raffreddamento. Si apre la vaschetta di espansione del radiatore, si preleva un campione di liquido refrigerante e si mette a contatto con un reagente chimico.

In basse alla colorazione che assume il liquido si stabilisce se vi è presenza o meno di gas di scarico nel circuito e quindi la certezza che la guarnizione della testata sia compromessa.

Un altro esame più spartano diciamo, consiste nel svitare il tappo della vaschetta di espansione del radiatore e vedere che non ci sia emulsione acqua - olio all'interno, oppure delle chiazze di unto superficiali sul liquido refrigerante stesso ..

Puoi anche svitare il tappo di riempimento del bocchettone dell'olio motore e controllare che non ci sia emulsione anche lì... solitamente, se la guarnizione dovesse essere pizzicata e avviene passaggio d'olio nel circuito di raffreddamento, si ha la formazione di un impasto di emulsione simile alla colorazione e alla consistenza della crema del cappuccino...una vera è propria emulsione tra olio motore e liquido refrigerante..

Questo è uno dei sintomi classici relativi alla guarnizione..

Ma può verificarsi benissimo anche la fase opposta, e cioè: il liquido refrigerante che viene incamerato nei cilindri... in questo caso dovresti notare un netto calo del liquido refrigerante in vaschetta e vedere la stessa che ribolle una volta aperto il tappo..

Una delle prove classiche che si possono fare consiste nell'aprire la vaschetta a motore avviato al minimo , accelerare da fermi e vedere se nella vaschetta di espansione si ha la presenza di bollicine in risalita...


Detto questo , far fuori la guarnizione ad un jtd ce ne vuole... è molto più probabile che la causa sia la girante del liquido refrigerante bloccata e di conseguenza la cinghia di distribuzione correndo sulla girante bloccata emette il classico fischio o cigolio...

Quanto tempo fa è stata sostituita la distribuzione? A quanti km?
La distribuzione l'ho rifatta intorno ai 120000KM e ora ne ha 170000, quindi ci ho fatto fino ad ora circa 50000Km e sono passati 4 anni. Penso che tu abbia ragione infatti il rumore mi dava proprio l'impressione di una cinghia che slitta. Cmq la macchina come mi ha segnalato la temperatura alta mi sono fermato immediatamente, spero proprio che non sia stato così ******* di giocarmi la guarnizione della testata.
 
  • Like
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,597
11,563
114
Fuori dai Coglioni!!!
Regione
No Italy
AlfaRomeo
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con l'Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
La distribuzione l'ho rifatta intorno ai 120000KM e ora ne ha 170000, quindi ci ho fatto fino ad ora circa 50000Km e sono passati 4 anni. Penso che tu abbia ragione infatti il rumore mi dava proprio l'impressione di una cinghia che slitta. Cmq la macchina come mi ha segnalato la temperatura alta mi sono fermato immediatamente, spero proprio che non sia stato così ******* di giocarmi la guarnizione della testata.


Speriamo di no...

Tienici aggiornati sul responso dell'officina...
 
  • Like
Reactions: bens79

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,782
2,786
164
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Buongiorno ragazzi,

ieri la mia alfa 147 1.9 jtdm ha deciso di lasciarmi a piedi, il problema si è verificato dopo 5/6 km dalla partenza, praticamente si è alzata la temperatura dell'acqua e mi sono dovuto fermare e chiamare il carroattrezzi. Ho controllato l acqua e ho visto che era presente, inoltre mi sono accorto che la macchina a motore acceso fa un rumore strano, tipo un cigolio. Il carroattrezzi mi ha portato fino ad un certo punto perché l'ho chiamato tramite la mia assicurazione e quindi mi copre fino all'officina alfa più vicina, quindi sono stato costretto a fare altri 7/8 km con la mia macchina per arrivare a casa e in questo caso la temperatura mi è rimasta fissa a 90C°. Secondo voi che potrebbe essere? Spero non sia la guarnizione della testata :(

Grazie
Improbabile si tratti del bloccaggio della pompa.... avresti percorso pochissima strada e spaccato il motore...

Oltretutto ti garantisco che saresti qui a descrivere la puzza di gomma che avresti sentito...

Io propendo più per la valvola termostatica bloccata chiusa.
 

gigivicenza

Super Alfista
9 Settembre 2016
4,244
3,310
164
43
Regione
Veneto
AlfaRomeo
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Quel motore e una roccia c’è ne vuole per rompere tt la pompa acqua va sempre sostituita con distribuzione e qualche problema lo ha dato ma casi molto rari si è bloccata e rotto cinghia distruzione il termostato e Più probabile perché su quel modello si cambia spesso perché la maggior parte delle volte resta aperto e auto non scalda se rimane chiuso la temperatura sale inoltre la pompa se si blocca difficile che poi si sblocca...
 
  • Like
Reactions: ziopalm