Insufficienza pressione olio

Discussione in 'Twin spark' iniziata da Fabio 147 t.spark, 6 Maggio 2017.

  1. Salve a tutti ho una 147 1.6 twin Spark
    Il mio problema è che mi segnala sempre insufficienza pressione olio motore ma l'olio nel motore c'è non so cosa può essere chi mi può aiutare?
    Grazie mille in anticipo !
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    bulbo pressione olio Alfa 147 Twin spark 28 Novembre 2011
    sensore pressione atmosfera! Twin spark 9 Dicembre 2010
    posizione sensore pressione olio motore 147 Twin spark 23 Giugno 2010

  3. Da guardare....probabilmente, qualche tubicino bucato, o il sensore!!!!
     
  4. Senza vedere/sentire il motore è difficile fare una diagnosi, oltrettutto non dai alcuna indicazione in merito all'usura del motore (=km percorsi), a che regime lo fà e nemmeno a che temperatura (motore caldo o freddo).

    In linea generica e con probabilità elevata di solito si tratta di un guasto al segnalatore.

    Ma potrebbe dipendere dalla pompa, bronzine consumate, l'olio inadatto e altre cosucce che per il momento ti risparmio. ;)
     
    A Auguy78 piace questo elemento.
  5. Infatti....ho fatto la diagnosi più ottimista,a in linea di massima potrebbe essere anche il motore finito!!
     
    A kormrider e M@urizio piace questo messaggio.
  6. Il motore non fa un bel rumore e questo quello che mi preoccupa però il livello dell olio e apposto
     
  7. Il motore ha 194 mila chilometri e l'olio lo cambiato tre settimane fa
     
  8. foto Insufficienza pressione olio - 1foto Insufficienza pressione olio - 2
     
  9. È la pompa. Corri ai ripari.

    @broken ne sa qualcosa.

    Che olio c'è nel motore?
     
    A Auguy78 piace questo elemento.
  10. Il rumore del motore è cambiato in concomitanza della segnalazione bassa presione olio oppure già d tempo che era rumoroso?
     
    A Auguy78 piace questo elemento.
  11. Aspetta.... la spia di bassa pressione non è legata per forza al livello.... in questo caso potrebbe essere la pompa che non pressurizza il circuito..... il che vuol dire stai logorando rapidamente il motore.... okkio che potresti fondere le bronzine da un momento all'altro.
     
    A GMG e Auguy78 piace questo messaggio.