lampeggio spia candelette all'avviamento a ferddo

morini33

Alfista principiante
25 Gennaio 2009
83
1
9
bt
Regione
Puglia
Alfa
166
Motore
2400 jtd
salve, un saluto al responsabile di sezione e utenti del forum
qualcuno sa spegarmi il motivo per cui alla 166 2.4 JTD znno 2001all'avviamento a freddo mi lampeggia la spia arancione delle candelette per breve tempo? possiede il preriscaldatore automatico?
 
semplicemente hai almeno una candeletta bruciata. il lampeggio indica proprio quello, un'anomalia. normalmente è una sola bruciata. a me è capitato a 80.000 km.. ora ne ho 160.000 e non mi è più capitato. 15 euro e sei apposto.........
 
dovrebbe essere una candeletta bruciata. Le controlli e vedi quale è bruciata....all incirca 15/20€ :decoccio:
 
ringrazio gli amici per il consiglio datomi, il manuale de'istruzione non mi è stato d'aiuto. grazie
 
...altro che manuale di istruzioni!!!! serve un manuale per imparare a leggere il manuale d'istruzioni!!!!
 
grazie a tutti
ho risolto il problema della spia candelletta, si era bruciata la terza lato guida. ma che casino somotare.poi ma non dovrebbe comparire sull'examiner il guasto? comunque grazie a voi del forum per l'indicazione della risoluzione ora non si accende più
saluti
 
si in eff è un po' caotico ma tu calcola che in 160.000 km ne ho bruciata 1 sola....
 
Pubblicità - Continua a leggere sotto
salve a tutti ed ai responsabili del forum
rispondo gentilmente agli utenti, questa è la prima sostituzione di candeletta a 160000 km pero il lampeggio avveniva da prima ma non sapevo la motivazione. porto a conoscenza che la sostituzione è costata 30€ per 30' di lavoro, quindi quasi il doppio da quanto affermato in una risposta. nel forum. tanto si doveva per aggiornamento.
saluti a tutti
 
X