Leggero strattone cambio automatico

Sì grossomodo così anche a me: viaggio lungo, poi magari riaccensione il giorno dopo e fa un leggero strattone. Per il resto cambio perfetto 😍
 
  • Like
Reactions: enzobig
Buongiorno ragazzi. Finalmente sono riuscito trovare una Stelvio con l'accessori,. Purtroppo non la Q4, ma la posteriore, comunque sono contento lo stesso. Da circa due mesi il cambio va a strattoni, cioè, come se le marce non si inseriscono a doveri. Potete suggerirmi che tipo di problema? Grazie
 
è vero che non è un problema e può essere dovuto al disinserimento del P sotto carico. Per verificare che si tratti di quello, si potrebbe provare questa procedura: prima di spegnere l'auto e metterla in P, frenare bene con il pedale e inserire freno stazionamento, così il passaggio in P non crea gravami sulla trasmissione e il successivo disinserimento risulta fluido. Non ho fatto questi test che mi sono stati suggeriti perchè nel mio caso il problema è piccolo (ovvero non è che la macchina faccia "salti" in avanti), si sente appena un colpetto e accade solo ogni tanto a freddo. Mi sembra che, se attendo un pò di secondi (tipo 10) dopo l'avvio del motore e lo spostamento del joystick, fili tutto liscio.
 
Buongiorno ragazzi. Finalmente sono riuscito trovare una Stelvio con l'accessori,. Purtroppo non la Q4, ma la posteriore, comunque sono contento lo stesso. Da circa due mesi il cambio va a strattoni, cioè, come se le marce non si inseriscono a doveri. Potete suggerirmi che tipo di problema? Grazie
Quanti km ha?
 
è vero che non è un problema e può essere dovuto al disinserimento del P sotto carico. Per verificare che si tratti di quello, si potrebbe provare questa procedura: prima di spegnere l'auto e metterla in P, frenare bene con il pedale e inserire freno stazionamento, così il passaggio in P non crea gravami sulla trasmissione e il successivo disinserimento risulta fluido. Non ho fatto questi test che mi sono stati suggeriti perchè nel mio caso il problema è piccolo (ovvero non è che la macchina faccia "salti" in avanti), si sente appena un colpetto e accade solo ogni tanto a freddo. Mi sembra che, se attendo un pò di secondi (tipo 10) dopo l'avvio del motore e lo spostamento del joystick, fili tutto liscio.
Io a proposito mi sono abituato, siccome parcheggio a casa in leggera pendenza, a fermarmi. Con il piede sul freno mettere in N, poi tirare il freno a mano e poi mettere in P.
Ovviamente ormai questa mia pippa mentale si attua in automatico e quindi ovunque parcheggio faccio sempre così.
Mi è capitato davvero pochissime volte che la macchina abbia strattonato, ma la maggior parte è perchè stavo facendo la retro e inserivo D prima di essere bello fermo o il contrario.
 
  • Like
Reactions: andreanero
Ho un presunto problema e vorrei sapere se il comportamento che vedere nel video , a freddo, in A e solo per le primissime cambiate, sia normale o meno. Preciso che lo faceva anche prima del tagliandone olio e coppa zf. In pratica a pedale costante sale di giri poi scende e riprende per poi andare in 2 marcia. Non so se sono stato chiaro, è come se avesse un ripensamento nel passare al rapporto successivo. Solo tra 1 e 2 e solo le prime 2-3 partenze, poi tutto normale dopo i primi 6-7
00 metri. In inverno è enfatizzato e dopo che l auto è ferma da molti gg.
 

Allegati

  • 20230224_094838.mp4
    15.4 MB
Ho un presunto problema e vorrei sapere se il comportamento che vedere nel video , a freddo, in A e solo per le primissime cambiate, sia normale o meno. Preciso che lo faceva anche prima del tagliandone olio e coppa zf. In pratica a pedale costante sale di giri poi scende e riprende per poi andare in 2 marcia. Non so se sono stato chiaro, è come se avesse un ripensamento nel passare al rapporto successivo. Solo tra 1 e 2 e solo le prime 2-3 partenze, poi tutto normale dopo i primi 6-7
00 metri. In inverno è enfatizzato e dopo che l auto è ferma da molti gg.
Forse è il blocco del convertitore che, nel tuo caso, a freddo interviene in questo modo un pò "evidente".
In ogni caso la mia (180 cv) è più regolare, non si avverte nulla (135k km).
 
  • Like
Reactions: Maxgtv
Forse è il blocco del convertitore che, nel tuo caso, a freddo interviene in questo modo un pò "evidente".
In ogni caso la mia (180 cv) è più regolare, non si avverte nulla (135k km).
Stando al fatto che tutti millantano il miglior funzionamento del cambio dopo il "tagliandone", invece il tuo è peggiorato, bisogna ricercare qualcosa in quell'operazione.... cosa può essere andato storto? ..............io avrei un timore riguardante l'olio. livello o qualità.
 
Forse è il blocco del convertitore che, nel tuo caso, a freddo interviene in questo modo un pò "evidente".
In ogni caso la mia (180 cv) è più regolare, non si avverte nulla (135k km).
La cosa strana è che accade solo tra 1 e 2 marcia e in A, in N e D
Stando al fatto che tutti millantano il miglior funzionamento del cambio dopo il "tagliandone", invece il tuo è peggiorato, bisogna ricercare qualcosa in quell'operazione.... cosa può essere andato storto? ..............io avrei un timore riguardante l'olio. livello o qualità.
non mi è chiaro se ti riferisci a me, cmq in tal caso, lo faceva anche prima del tagliando al cambio e diminuisce tantissimo se, a freddo, esco dal box e rimango un paio di minuti con la drive inserita e il piede sul freno puntato...
 
Pubblicità - Continua a leggere sotto
Stando al fatto che tutti millantano il miglior funzionamento del cambio dopo il "tagliandone", invece il tuo è peggiorato, bisogna ricercare qualcosa in quell'operazione.... cosa può essere andato storto? ..............io avrei un timore riguardante l'olio. livello o qualità.
La mia dopo il cambio olio non è cambiata per niente, perfetta era e perfetta rimane.
C'era quasi un litro di olio in meno, prima del cambio, ma la differenza non si sente.
 
X