120cv Luci posizione Led e autoradio

alegiulietta92

Nuovo Alfista
26 Giugno 2020
3
1
4
Regione
Lazio
Alfa
Giulietta
Motore
1.4 TB 120cv
Altre Auto
Nissan Micra k11
Ciao a tutti.
Da sempre sono un’alfista, e da un paio di settimane sono riuscito a coronare il mio sogno di avere un alfa Romeo tutta mia. Ne ho acquistato una usata, una Giulietta del 2012 TB 120 CV. La prima cosa che ho fatto è averla portata in officina per farle fare un tagliando, quindi dal punto di vista meccanico va benissimo, però ho un paio di problemini che vorrei risolvere. Ieri mi si è accesa la spia delle luci di posizione led anteriore, che ho visto lampeggiare 3/4 volte prima di spegnersi, e poi appunto accendere la spia. La cosa curiosa è che disabilitandole sul menù e accendendo i fari, la spia ovviamente si spegne ma le luci a led funzionano senza problemi, secondo voi devo cambiare i fari? (Cosa che probabilmente avrei fatto comunque visto che il faro dx ha un led che funziona una volta su dieci). L’altra cosa è l’autoradio, che purtroppo non ha il blue&me, quindi niente aux ne usb. Ho notato però che nelle impostazioni dell’autoradio c’è la voce MP3, per decidere se visualizzare il titolo della canzone o l’album ecc, quindi secondo voi posso metterci il famoso spinotto dietro, magari facendolo passare nel vano portaoggetti, oppure devo cambiarlo proprio? Scusate la lungaggine, grazie a chi mi risponderà. Buona serata
 
  • Like
Reactions: Cristian. S

Cristian. S

Super Alfista
28 Marzo 2019
2,890
7,476
164
Osio Sopra
Regione
Lombardia
Alfa
Giulietta
Motore
1.4 120 cv
Altre Auto
Lancia Delta HF 1.6 TB CAT
Fiat Punto 1.7 TD
Ciao a tutti.
Da sempre sono un’alfista, e da un paio di settimane sono riuscito a coronare il mio sogno di avere un alfa Romeo tutta mia. Ne ho acquistato una usata, una Giulietta del 2012 TB 120 CV. La prima cosa che ho fatto è averla portata in officina per farle fare un tagliando, quindi dal punto di vista meccanico va benissimo, però ho un paio di problemini che vorrei risolvere. Ieri mi si è accesa la spia delle luci di posizione led anteriore, che ho visto lampeggiare 3/4 volte prima di spegnersi, e poi appunto accendere la spia. La cosa curiosa è che disabilitandole sul menù e accendendo i fari, la spia ovviamente si spegne ma le luci a led funzionano senza problemi, secondo voi devo cambiare i fari? (Cosa che probabilmente avrei fatto comunque visto che il faro dx ha un led che funziona una volta su dieci). L’altra cosa è l’autoradio, che purtroppo non ha il blue&me, quindi niente aux ne usb. Ho notato però che nelle impostazioni dell’autoradio c’è la voce MP3, per decidere se visualizzare il titolo della canzone o l’album ecc, quindi secondo voi posso metterci il famoso spinotto dietro, magari facendolo passare nel vano portaoggetti, oppure devo cambiarlo proprio? Scusate la lungaggine, grazie a chi mi risponderà. Buona serata

Ciao auguri per la tua Giulietta.
Sicuramente chi conosce bene questa macchina riuscirà a darti le informazioni giuste
Comunque ti conviene provare con la funzione cerca, altre discussioni simili, mi sembra che c'era qualche altro utente con il problema dei led e non so come sia finita.
Ciao
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente