Pedale frizione a metà corsa e marce a freddo che non entrano

Giggiotto

Nuovo Alfista
1 Dicembre 2016
4
0
1
Regione
Campania
AlfaRomeo
Giulietta
Motore
2.0
buongiorno a tutti da circa una settimana ho riscontrato questo problema sulla mia Giulietta 2.0 il pedale della frizione mi è rimasto a metà corsa e quando lo premo sento tipo un clack e di conseguenza le marce a freddo non mi entrano o entrano dure invece a caldo va molto meglio cosa può essere?
 

Giggiotto

Nuovo Alfista
1 Dicembre 2016
4
0
1
Regione
Campania
AlfaRomeo
Giulietta
Motore
2.0
ho cambiato la frizione un mese fa completa di volano e cilindretto
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,756
2,763
114
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
ho cambiato la frizione un mese fa completa di volano e cilindretto
Scommetto che non hai cambiato la pompetta dove agisce il pedale... :p



(Traduzione: quasi certamente è la pompetta). ;)
 
  • Like
Reactions: Giggiotto

Giggiotto

Nuovo Alfista
1 Dicembre 2016
4
0
1
Regione
Campania
AlfaRomeo
Giulietta
Motore
2.0
Esatto quella non è stata cambiata!

Più o meno a quanto ammonta la spesa?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,756
2,763
114
VR
Regione
Veneto
AlfaRomeo
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride;
Esatto quella non è stata cambiata!

Più o meno a quanto ammonta la spesa?
Dipende se originale o meno e dalla professionalità dell'officina, di larga massima direi 120/150 €.

Magari qualcuno del forum che lo ha già fatto, saprà essere più preciso... ;)