Perdita di potenza giulia 2.2 2019

Hansi

Nuovo Alfista
28 Dicembre 2021
2
0
1
Regione
Trentino-Alto Adige
Alfa
Giulia 2016
Buongiorno,
ho comprato un alfa giulia 2.2 136cv del 2019 con 60mila km un paio di mesi fa, adesso però mi sono accorto che ha perso potenza.... Cosi l' ho fatta controllare e hanno detto che non è mai stato fatto alcun tagliando/cambio olio/ cambio filtri. Poi facendo la prova banco non riesce neanche più ad erogare i 136 cv dichierati, anche avendo cambiato filto carburante, olio ed aria, qualcuno ha qualche idea cosa d'altro può essersi intasato? o quale potrebbe essere il motivo?
ps. nessuna spia accesa ed olio privo di metallo
grazie hans
 
Buongiorno,
ho comprato un alfa giulia 2.2 136cv del 2019 con 60mila km un paio di mesi fa, adesso però mi sono accorto che ha perso potenza.... Cosi l' ho fatta controllare e hanno detto che non è mai stato fatto alcun tagliando/cambio olio/ cambio filtri. Poi facendo la prova banco non riesce neanche più ad erogare i 136 cv dichierati, anche avendo cambiato filto carburante, olio ed aria, qualcuno ha qualche idea cosa d'altro può essersi intasato? o quale potrebbe essere il motivo?
ps. nessuna spia accesa ed olio privo di metallo
grazie hans
1) Quanti cavalli sviluppa al banco?
2) quale rilevazione oggettiva gli fa ipotizzare che non abbia mai fatto tagliandi?

Non vorrei che cavalcando la tua “sensazione” di calo potenza ci stiano ricamando sopra.
Ho vagamente letto qualche rumor riguardo ai dei relè.. magari il problema sta li..?!
 
1) Quanti cavalli sviluppa al banco?
2) quale rilevazione oggettiva gli fa ipotizzare che non abbia mai fatto tagliandi?

Non vorrei che cavalcando la tua “sensazione” di calo potenza ci stiano ricamando sopra.
Ho vagamente letto qualche rumor riguardo ai dei relè.. magari il problema sta li..?!
Allora sulla prima prova banco ha fatto 115cv la seconda 112cv e terza 110cv
Filto olio sporco durissimo da schiacciare, filtro aria completamente nero e filtro gasolio sporco completamente nero, poi l'hanno detto i meccanici.
A che relè ti riferischi?
 
Devi far pulire o sostituire il sensore map e debimetro
 
  • Like
Reactions: GP1987 e evo3
Pubblicità - Continua a leggere sotto
Ciao a tutti fatti fare una diagnosi fai controllare in percentuale quanto è intasato il fap
 
X