Perdita di potenza

Discussione in 'Curiosità - Informazioni Generali' iniziata da Tony_giulietta170tb, 26 Novembre 2018.

Tag (etichette):
  1. Ciao a tutti,
    sono nuovo qui.
    Vi scrivo perchè la mia giulietta 1.4 multiair 170cv, quando si schiaccia a fondo l'accelleratore perde potenza e e trema in modo anomalo intorno ai 3000giri, l'ho portata in alfa e spero si tratti solo di manicotti, a qualcuno è mai successo?
    Ha centralina, scarico ss900r e filtro aria a cono, tutto questo potrebbe avere qualcosa a che fare?
    Grazie a tutti in anticipo
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Perdita olio motore dalla guarnizione posta sotto la bocchetta per il rabbocco Curiosità - Informazioni Generali 15 Settembre 2020
    che ne pensate delle centraline aggiuntive per potenziare il motore? Curiosità - Informazioni Generali 5 Febbraio 2015
    Rapporto peso/potenza Giulietta JTDm2 150cv! Curiosità - Informazioni Generali 14 Maggio 2014

  3. Che non sia direttamente il modulo multiair. Passati i primi centomila?
     
  4. Ne ha 140000,
    perdona l'ignoranza ma il modulo multiair in se è l'attuatore della distribuzione?
    Perchè quello è stato cambiato dal precedente proprietario 6 mesi fa
     

  5. No attenzione. Non è semplicemente lattuatore ma parte intera della sovratesta... Sistema di controllo dell'alzata valvole.

     
  6. Oddio speriamo di no,
    ci sono buone probabilità che siano candele e bobine,
    il precedente proprietario mi ha detto che aveva cambiato solo una delle due bobine
     
  7. #6Alfa12,26 Novembre 2018
    Ultima modifica: 26 Novembre 2018
    non so se sono se è il medesi problema, ma la mia multiair a inizio anno ha avuto problemi di perdita di potenza in ripresa e accelerazione (esempio un sorpasso) a metà perdeva potenza come se lasciassi l acceleratore per poi riprendere.
    la mia ha solo terminale e centrale ragazzon.
    dopo questi eventi ho avuto problemi con fuoriuscita olio dall astina (155000km) e dal recupero vapori olio (170000km), sono state sostituite solo le due guarnizioni ad anello, mi ha anche segnalato un problema con il primo cilindro ma è andato a posto tutto da solo e ora ho 175000km e non ho più avuto problemi.
    Io per i primi 100000km ho sostituito l olio ogni 30000 km, poi sceso a 25000km, dopo questi problemi mi hanno consigliato di sostituirlo dopo 15000/20000km per sicurezza.
    prima non mi era mai successo ma mi hanno detto che l olii passa da condotti molto piccoli per via del multiair e se si ostruiscono è un problema.
     
    A kormrider piace questo elemento.
  8. Al massimo ogni 15.000km se volete che dura.
     
    A mauretto 60 e Alfa12 piace questo messaggio.
  9. mi hanno anche consigliato un olio 5w30 anziché 5w40, (anche se io ormai penso non ne farò più di cambi olio con questa)